<!DOCTYPE html>
<html lang="en-US" class="loading-site no-js">
<head>
	<meta charset="UTF-8" />
	<link rel="profile" href="http://gmpg.org/xfn/11" />
	<link rel="pingback" href="https://americanwritersmuseum.org/xmlrpc.php" />

	<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

		<!-- Meta Tag Manager -->
		<meta name="google-site-verification" content="qbzqcIhS6YU50N0kAmPUYMW_qon_mQ56A-aR-UlUtWs&quot;" />
		<!-- / Meta Tag Manager -->
<script>window._wca = window._wca || [];</script>
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
	<!-- This site is optimized with the Yoast SEO Premium plugin v19.4 (Yoast SEO v19.9) - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NaNoWriMo Writing Resources - The American Writers Museum</title>
	<meta name="description" content="The AWM has a number of resources available to help you during National Novel Writing Month, also known as #NaNoWriMo." />
	<link rel="canonical" href="https://americanwritersmuseum.org/nanowrimo-writing-resources/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NaNoWriMo Writing Resources" />
	<meta property="og:description" content="The AWM has a number of resources available to help you during National Novel Writing Month, also known as #NaNoWriMo." />
	<meta property="og:url" content="https://americanwritersmuseum.org/nanowrimo-writing-resources/" />
	<meta property="og:site_name" content="The American Writers Museum" />
	<meta property="article:publisher" content="https://www.facebook.com/americanwritersmuseum" />
	<meta property="article:modified_time" content="2022-10-31T19:56:58+00:00" />
	<meta property="og:image" content="https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Resource-Page-FB-1-1.png" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1005" />
	<meta property="og:image:type" content="image/png" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:description" content="The AWM has a number of resources available to help you during National Novel Writing Month, also known as #NaNoWriMo." />
	<meta name="twitter:image" content="https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Resource-Page-FB-1-1.png" />
	<meta name="twitter:site" content="@AWMuseum" />
	<meta name="twitter:label1" content="Est. reading time" />
	<meta name="twitter:data1" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebPage","@id":"https://americanwritersmuseum.org/nanowrimo-writing-resources/","url":"https://americanwritersmuseum.org/nanowrimo-writing-resources/","name":"NaNoWriMo Writing Resources - The American Writers Museum","isPartOf":{"@id":"https://americanwritersmuseum.org/#website"},"datePublished":"2022-10-31T19:25:37+00:00","dateModified":"2022-10-31T19:56:58+00:00","description":"The AWM has a number of resources available to help you during National Novel Writing Month, also known as #NaNoWriMo.","breadcrumb":{"@id":"https://americanwritersmuseum.org/nanowrimo-writing-resources/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://americanwritersmuseum.org/nanowrimo-writing-resources/"]}]},{"@type":"BreadcrumbList","@id":"https://americanwritersmuseum.org/nanowrimo-writing-resources/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://americanwritersmuseum.org/"},{"@type":"ListItem","position":2,"name":"NaNoWriMo Writing Resources"}]},{"@type":"WebSite","@id":"https://americanwritersmuseum.org/#website","url":"https://americanwritersmuseum.org/","name":"The American Writers Museum","description":"A National Museum Celebrating American Writers","publisher":{"@id":"https://americanwritersmuseum.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://americanwritersmuseum.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://americanwritersmuseum.org/#organization","name":"American Writers Museum","url":"https://americanwritersmuseum.org/","logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://americanwritersmuseum.org/#/schema/logo/image/","url":"https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/07/AWM_Primary_Hor_BluGry_WEB.jpg?fit=1338%2C607&ssl=1","contentUrl":"https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/07/AWM_Primary_Hor_BluGry_WEB.jpg?fit=1338%2C607&ssl=1","width":1338,"height":607,"caption":"American Writers Museum"},"image":{"@id":"https://americanwritersmuseum.org/#/schema/logo/image/"},"sameAs":["https://www.instagram.com/americanwritersmuseum/","https://www.linkedin.com/company/american-writers-museum/","https://www.youtube.com/channel/UCg3yqo_s9oQW6n_1uSzYB8w","https://en.wikipedia.org/wiki/American_Writers_Museum","https://www.facebook.com/americanwritersmuseum","https://twitter.com/AWMuseum"]}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//a.omappapi.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel='prefetch' href='https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/js/chunk.countup.js?ver=3.16.1' />
<link rel='prefetch' href='https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/js/chunk.sticky-sidebar.js?ver=3.16.1' />
<link rel='prefetch' href='https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/js/chunk.tooltips.js?ver=3.16.1' />
<link rel='prefetch' href='https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/js/chunk.vendors-popups.js?ver=3.16.1' />
<link rel='prefetch' href='https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/js/chunk.vendors-slider.js?ver=3.16.1' />
<link rel="alternate" type="application/rss+xml" title="The American Writers Museum &raquo; Feed" href="https://americanwritersmuseum.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The American Writers Museum &raquo; Comments Feed" href="https://americanwritersmuseum.org/comments/feed/" />
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">.tooltipster-sidetip.tooltipster-shadow .tooltipster-box{border:none;border-radius:5px;background:#fff;box-shadow:0 0 10px 6px rgba(0,0,0,.1)}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-box{margin-top:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-box{margin-right:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-box{margin-left:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-top .tooltipster-box{margin-bottom:6px}.tooltipster-sidetip.tooltipster-shadow .tooltipster-content{color:#8d8d8d}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow{height:6px;margin-left:-6px;width:12px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-arrow,.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow{height:12px;margin-left:0;margin-top:-6px;width:6px}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow-background{display:none}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow-border{border:6px solid transparent}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-arrow-border{border-bottom-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-arrow-border{border-left-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow-border{border-right-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-top .tooltipster-arrow-border{border-top-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-arrow-uncropped{top:-6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow-uncropped{left:-6px}</style>
<style class="optimize_css_2" type="text/css" media="all">html.with-featherlight{overflow:hidden}.featherlight{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483647;text-align:center;white-space:nowrap;cursor:pointer;background:#333;background:rgba(0,0,0,0)}.featherlight:last-of-type{background:rgba(0,0,0,.8)}.featherlight:before{content:'';display:inline-block;height:100%;vertical-align:middle}.featherlight .featherlight-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;overflow:auto;padding:25px 25px 0;border-bottom:25px solid transparent;margin-left:5%;margin-right:5%;max-height:95%;background:#fff;cursor:auto;white-space:normal}.featherlight .featherlight-inner{display:block}.featherlight script.featherlight-inner,.featherlight link.featherlight-inner,.featherlight style.featherlight-inner{display:none}.featherlight .featherlight-close-icon{position:absolute;z-index:9999;top:0;right:0;line-height:25px;width:25px;cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:#fff;background:rgba(255,255,255,.3);color:#000;border:none;padding:0}.featherlight .featherlight-close-icon::-moz-focus-inner{border:0;padding:0}.featherlight .featherlight-image{width:100%}.featherlight-iframe .featherlight-content{border-bottom:0;padding:0;-webkit-overflow-scrolling:touch}.featherlight iframe{border:none}.featherlight *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}@media only screen and (max-width:1024px){.featherlight .featherlight-content{margin-left:0;margin-right:0;max-height:98%;padding:10px 10px 0;border-bottom:10px solid transparent}}@media print{html.with-featherlight>*>:not(.featherlight){display:none}}</style>
<style class="optimize_css_2" type="text/css" media="all">/*! Lity - v2.1.0 - 2016-09-19 * http://sorgalla.com/lity/ * Copyright (c) 2015-2016 Jan Sorgalla; Licensed MIT */ .lity{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;white-space:nowrap;background:#0b0b0b;background:rgba(0,0,0,.8);outline:none!important;opacity:0;-webkit-transition:opacity 0.3s ease;-o-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.lity.lity-opened{opacity:1}.lity.lity-closed{opacity:0}.lity *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.lity-wrap{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;text-align:center;outline:none!important}.lity-wrap:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-.25em}.lity-loader{z-index:9991;color:#fff;position:absolute;top:50%;margin-top:-.8em;width:100%;text-align:center;font-size:14px;font-family:Arial,Helvetica,sans-serif;opacity:0;-webkit-transition:opacity 0.3s ease;-o-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.lity-loading .lity-loader{opacity:1}.lity-container{z-index:9992;position:relative;text-align:left;vertical-align:middle;display:inline-block;white-space:normal;max-width:100%;max-height:100%;outline:none!important}.lity-content{z-index:9993;width:100%;-webkit-transform:scale(1);-ms-transform:scale(1);-o-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform 0.3s ease;transition:-webkit-transform 0.3s ease;-o-transition:-o-transform 0.3s ease;transition:transform 0.3s ease;transition:transform 0.3s ease,-webkit-transform 0.3s ease,-o-transform 0.3s ease}.lity-loading .lity-content,.lity-closed .lity-content{-webkit-transform:scale(.8);-ms-transform:scale(.8);-o-transform:scale(.8);transform:scale(.8)}.lity-content:after{content:'';position:absolute;left:0;top:0;bottom:0;display:block;right:0;width:auto;height:auto;z-index:-1;-webkit-box-shadow:0 0 8px rgba(0,0,0,.6);box-shadow:0 0 8px rgba(0,0,0,.6)}.lity-close{z-index:9994;width:60px;height:60px;position:fixed;right:15px;top:15px;-webkit-appearance:none;cursor:pointer;text-decoration:none;text-align:center;padding:0;color:#fff;font-style:normal;font-size:32px;font-family:Arial,Baskerville,monospace;line-height:35px;text-shadow:0 1px 2px rgba(0,0,0,.6);border:0;background:#000;outline:none;-webkit-box-shadow:none;box-shadow:none}.lity-close::-moz-focus-inner{border:0;padding:0}.lity-close:hover,.lity-close:focus,.lity-close:active,.lity-close:visited{background:#000}.lity-image img{max-width:100%;display:block;line-height:0;border:0}.lity-iframe .lity-container,.lity-youtube .lity-container,.lity-vimeo .lity-container,.lity-googlemaps .lity-container{width:100%;max-width:964px}.lity-iframe-container{width:100%;height:0;padding-top:56.25%;overflow:auto;pointer-events:auto;-webkit-transform:translateZ(0);transform:translateZ(0);-webkit-overflow-scrolling:touch}.lity-iframe-container iframe{position:absolute;display:block;top:0;left:0;width:100%;height:100%;-webkit-box-shadow:0 0 8px rgba(0,0,0,.6);box-shadow:0 0 8px rgba(0,0,0,.6);background:#000}.lity-hide{display:none}</style>
<style id='wp-block-library-inline-css' type='text/css'>
:root{--wp-admin-theme-color:#007cba;--wp-admin-theme-color--rgb:0,124,186;--wp-admin-theme-color-darker-10:#006ba1;--wp-admin-theme-color-darker-10--rgb:0,107,161;--wp-admin-theme-color-darker-20:#005a87;--wp-admin-theme-color-darker-20--rgb:0,90,135;--wp-admin-border-width-focus:2px}@media (-webkit-min-device-pixel-ratio:2),(min-resolution:192dpi){:root{--wp-admin-border-width-focus:1.5px}}:root{--wp--preset--font-size--normal:16px;--wp--preset--font-size--huge:42px}:root .has-very-light-gray-background-color{background-color:#eee}:root .has-very-dark-gray-background-color{background-color:#313131}:root .has-very-light-gray-color{color:#eee}:root .has-very-dark-gray-color{color:#313131}:root .has-vivid-green-cyan-to-vivid-cyan-blue-gradient-background{background:linear-gradient(135deg,#00d084,#0693e3)}:root .has-purple-crush-gradient-background{background:linear-gradient(135deg,#34e2e4,#4721fb 50%,#ab1dfe)}:root .has-hazy-dawn-gradient-background{background:linear-gradient(135deg,#faaca8,#dad0ec)}:root .has-subdued-olive-gradient-background{background:linear-gradient(135deg,#fafae1,#67a671)}:root .has-atomic-cream-gradient-background{background:linear-gradient(135deg,#fdd79a,#004a59)}:root .has-nightshade-gradient-background{background:linear-gradient(135deg,#330968,#31cdcf)}:root .has-midnight-gradient-background{background:linear-gradient(135deg,#020381,#2874fc)}.has-regular-font-size{font-size:1em}.has-larger-font-size{font-size:2.625em}.has-normal-font-size{font-size:var(--wp--preset--font-size--normal)}.has-huge-font-size{font-size:var(--wp--preset--font-size--huge)}.has-text-align-center{text-align:center}.has-text-align-left{text-align:left}.has-text-align-right{text-align:right}#end-resizable-editor-section{display:none}.aligncenter{clear:both}.items-justified-left{justify-content:flex-start}.items-justified-center{justify-content:center}.items-justified-right{justify-content:flex-end}.items-justified-space-between{justify-content:space-between}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);-webkit-clip-path:inset(50%);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute;width:1px;word-wrap:normal!important}.screen-reader-text:focus{background-color:#ddd;clip:auto!important;-webkit-clip-path:none;clip-path:none;color:#444;display:block;font-size:1em;height:auto;left:5px;line-height:normal;padding:15px 23px 14px;text-decoration:none;top:5px;width:auto;z-index:100000}html :where(.has-border-color),html :where([style*=border-width]){border-style:solid}html :where(img[class*=wp-image-]){height:auto;max-width:100%}
.has-text-align-justify{text-align:justify;}
</style>
<style class="optimize_css_2" type="text/css" media="all">.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style>
<style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'spfont';src:url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.eot#1667001342);src:url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.eot#1667001342) format('embedded-opentype'),url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.woff#1667001342) format('woff'),url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.ttf#1667001342) format('truetype'),url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.svg?54747913#fontello) format('svg');font-weight:400;font-style:normal}[class^="sp-pc-icon-"]:before,[class*=" sp-pc-icon-"]:before{font-family:"spfont";font-style:normal;font-weight:400;speak:none;display:inline-block;text-decoration:inherit;width:1em;margin-right:.2em;text-align:center;font-variant:normal;text-transform:none;line-height:1em;margin-left:.2em;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.sp-pc-icon-wrench:before{content:'\e800'}.sp-pc-icon-font:before{content:'\e801'}.sp-pc-icon-user:before{content:'\e802'}.sp-pc-icon-clock:before{content:'\e803'}.sp-pc-icon-angle-left:before{content:'\f104'}.sp-pc-icon-angle-right:before{content:'\f105'}.sp-pc-icon-rocket:before{content:'\f135'}.sp-pc-icon-doc-text-inv:before{content:'\f15c'}.sp-pc-icon-bug:before{content:'\f188'}.sp-pc-icon-lifebuoy:before{content:'\f1cd'}.sp-pc-icon-sliders:before{content:'\f1de'}.sp-pc-icon-brush:before{content:'\f1fc'}</style>
<style class="optimize_css_2" type="text/css" media="all">div.sp-post-carousel-section{overflow:hidden}div.sp-post-carousel-section h2.sp-post-carousel-section-title{margin:0;padding:0;font-size:22px;font-weight:600;margin-bottom:23px;line-height:1}div.sp-post-carousel-area{display:none;margin-right:-20px}div.sp-post-carousel-area.slick-initialized{display:block}.sp-post-carousel-area .sp-pc-post{margin-right:20px}.sp-post-carousel-area .sp-pc-post:focus{outline:none}.sp-post-carousel-area .sp-pc-post a{text-decoration:none;border-bottom:0;-webkit-box-shadow:0 0 0 0;-moz-box-shadow:0 0 0 0;box-shadow:0 0 0 0}.sp-post-carousel-area .sp-pc-post a:hover{-webkit-box-shadow:0 0 0 0;-moz-box-shadow:0 0 0 0;box-shadow:0 0 0 0}.sp-post-carousel-section .sp-pc-post-image{border:1px solid #ddd;margin-bottom:15px}.sp-post-carousel-section .sp-pc-post-image img{width:100%;margin:0;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0}.sp-post-carousel-section .sp-pc-post-meta{overflow:hidden;margin-bottom:8px}.sp-post-carousel-section .sp-pc-post-meta ul{margin:0;padding:0;list-style:none}.sp-post-carousel-section .sp-pc-post-meta ul li{display:inline-block;margin:0;margin-right:13px;line-height:1.3}.sp-post-carousel-section .sp-pc-post-meta ul li:last-child{margin-right:0}.sp-post-carousel-section .sp-pc-post-meta .hidden{display:none}.sp-post-carousel-section .sp-post-carousel-area .slick-arrow{position:absolute;z-index:9;width:30px;height:30px;top:-45px;text-align:center;cursor:pointer;font-size:20px;line-height:28px;-webkit-transition:all .3s;-moz-transition:all .3s;-ms-transition:all .3s;-o-transition:all .3s;transition:all .3s}.sp-post-carousel-section .sp-post-carousel-area .slick-prev{right:56px}.sp-post-carousel-section .sp-post-carousel-area .slick-next{right:20px}.sp-post-carousel-section .slick-dots{margin:0;margin-top:21px;padding:0;list-style:none;text-align:center}.sp-post-carousel-section .slick-dots li{display:inline-block;border:0;padding:0;width:12px;height:12px;line-height:12px;margin:3px;overflow:hidden}.sp-post-carousel-section .slick-dots li button{border-radius:50%;text-indent:-999px;width:12px;height:12px;padding:0;border:0;font-size:14px}.sp-post-carousel-section .sp-post-carousel-area.sp_pc_theme_carousel_two .sp-pc-post-box{margin:6px;padding:15px 15px;overflow:hidden;-webkit-box-shadow:0 0 10px 0 #ddd;-moz-box-shadow:0 0 10px 0 #ddd;box-shadow:0 0 10px 0 #ddd;-webkit-transition:all .4s ease-in-out;-moz-transition:all .4s ease-in-out;-ms-transition:all .4s ease-in-out;-o-transition:all .4s ease-in-out;transition:all .4s ease-in-out}.sp-post-carousel-section .sp-post-carousel-area.sp_pc_theme_carousel_two .sp-pc-post:hover .sp-pc-post-box{-webkit-box-shadow:0 0 10px 0 #c5c5c5;-moz-box-shadow:0 0 10px 0 #c5c5c5;box-shadow:0 0 10px 0 #c5c5c5}</style>
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style class="optimize_css_2" type="text/css" media="all">.ninja-forms-required-items,.hp-wrap,.honeypot-wrap{display:none}.nf-form-layout .nf-field-element select,.nf-form-layout .nf-field-element input{height:2.7em}.ninja-forms-response-msg .ninja-forms-error-msg,.ninja-forms-field-error{color:red}</style>
<style class="optimize_css_2" type="text/css" media="all">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</style>
<style class="optimize_css_2" type="text/css" media="all">#subscribe-email input{width:95%}.comment-subscription-form{margin-bottom:1em}.comment-subscription-form .subscribe-label{display:inline!important}.screen-reader-text{border:0;clip:rect(1px,1px,1px,1px);clip-path:inset(50%);height:1px;margin:-1px;overflow:hidden;padding:0;position:absolute ! important;width:1px;word-wrap:normal ! important}</style>
<style class="optimize_css_2" type="text/css" media="all">.pressthumb{float:left;width:30%;margin-right:10px}.presscite{float:left;width:68%}.frame-area{display:block;width:100%;max-width:600px;height:350px;overflow:hidden;border:#999 1px solid;margin:0;padding:0}}</style>
<link rel='stylesheet' id='wpo_min-header-0-css'  href='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-326746cc.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-mec-general-calendar-script6.5.6.min.js' id='wpo_min-header-2-js'></script>
<script type='text/javascript' id='wpo_min-header-3-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","fes_nonce":"15741e0826","current_year":"2022","current_month":"11","datepicker_format":"mm\/dd\/yy&m\/d\/Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-jquerymec-frontend-script3.6.06.5.6.min.js' id='wpo_min-header-3-js'></script>
<script type='text/javascript' id='wpo_min-header-4-js-extra'>
/* <![CDATA[ */
var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","fes_nonce":"15741e0826","current_year":"2022","current_month":"11","datepicker_format":"mm\/dd\/yy&m\/d\/Y"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-mec-frontend-scriptmec-events-script6.5.66.5.6.min.js' id='wpo_min-header-4-js'></script>
<script type='text/javascript' id='wpo_min-header-5-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/americanwritersmuseum.org\/wp-content\/plugins\/jetpack\/jetpack_vendor\/automattic\/jetpack-videopress\/src\/..\/build\/lib\/videopress-token-bridge.js","post_id":"43427"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-media-video-jwt-bridge0.6.3.min.js' id='wpo_min-header-5-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-jqueryslick-min-js3.6.02.1.11.min.js' id='wpo_min-header-6-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-jquerytp-tools3.6.06.0.min.js' id='wpo_min-header-7-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-revmin6.1.5.min.js' id='wpo_min-header-8-js'></script>
<script type='text/javascript' id='wpo_min-header-9-js-extra'>
/* <![CDATA[ */
var sdm_ajax_script = {"ajaxurl":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-header-jquerysdm-scripts3.6.0.min.js' id='wpo_min-header-9-js'></script>
<script defer type='text/javascript' src='https://stats.wp.com/s-202244.js' id='woocommerce-analytics-js'></script>
<link rel="https://api.w.org/" href="https://americanwritersmuseum.org/wp-json/" /><link rel="alternate" type="application/json" href="https://americanwritersmuseum.org/wp-json/wp/v2/pages/43427" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanwritersmuseum.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanwritersmuseum.org/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://wp.me/P9ke0l-bir' />
<link rel="alternate" type="application/json+oembed" href="https://americanwritersmuseum.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famericanwritersmuseum.org%2Fnanowrimo-writing-resources%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://americanwritersmuseum.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Famericanwritersmuseum.org%2Fnanowrimo-writing-resources%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://americanwritersmuseum.org/feed/podcast" />

	<style>img#wpstats{display:none}</style>
		<script type="text/javascript">// <![CDATA[
 function openWindow()
{
window.open("http://www.americanwritersmuseum.org/design-plan/","_blank","fullscreen=yes,scrollbars=no,location=no,menubar=no,status=no,titlebar=no,toolbar=no", false);
}
// ]]></script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
 fbq('init', '169873687033315'); 
fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" 
src="https://www.facebook.com/tr?id=169873687033315&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TRHZXNR');</script>
<!-- End Google Tag Manager -->	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<script data-cfasync="false"> var dFlipLocation = "https://americanwritersmuseum.org/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script><style type="text/css">
#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{ background-color: #4054b2;	color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{ border-color: #4054b2;}
body.pojo-a11y-focusable a:focus{ outline-style: solid !important;	outline-width: 1px !important;	outline-color: #FF0000 !important;}
#pojo-a11y-toolbar{ top: 100px !important;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{ background-color: #ffffff;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a, #pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{ color: #333333;}
#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{ background-color: #4054b2;	color: #ffffff;}
@media (max-width: 767px) { #pojo-a11y-toolbar { top: 50px !important; } }</style><meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://149352626.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://149352626.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://149352626.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon-180x180.png" />
<meta name="msapplication-TileImage" content="https://149352626.v2.pressablecdn.com/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon-270x270.png" />
<script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}};</script>
<style id="custom-css" type="text/css">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</style><style type="text/css" id="wp-custom-css">.wp-embed-responsive .wp-block-embed.wp-embed-aspect-16-9 .wp-block-embed__wrapper::before {
    padding-top: 0;
}</style><style id="kirki-inline-styles">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</style><style type="text/css">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</style></head>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NDVPNNK');</script>
<!-- End Google Tag Manager -->
<body class="page-template-default page page-id-43427 theme-flatsome woocommerce-no-js lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border page-template-blank page-template-blank-php">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NDVPNNK"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRHZXNR"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg>
<a class="skip-link screen-reader-text" href="#main">Skip to content</a>

<div id="wrapper">

	
	<header id="header" class="header has-sticky sticky-jump">
		<div class="header-wrapper">
			<div id="masthead" class="header-main ">
      <div class="header-inner flex-row container logo-left medium-logo-center" role="navigation">

          <!-- Logo -->
          <div id="logo" class="flex-col logo">
            
<!-- Header logo -->
<a href="https://americanwritersmuseum.org/" title="The American Writers Museum - A National Museum Celebrating American Writers" rel="home">
		<img width="600" height="272" src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2019/12/AWM_Primary_Hor_BluGry_WEB-Copy-compressor.jpg" class="header_logo header-logo" alt="The American Writers Museum"/><img  width="600" height="272" src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2019/12/AWM_Primary_Hor_BluGry_WEB-Copy-compressor.jpg" class="header-logo-dark" alt="The American Writers Museum"/></a>
          </div>

          <!-- Mobile Left Elements -->
          <div class="flex-col show-for-medium flex-left">
            <ul class="mobile-nav nav nav-left ">
              <li class="nav-icon has-icon">
  <div class="header-button">		<a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button circle is-outline is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false">

		  <i class="icon-menu" ></i>
		  		</a>
	 </div> </li>
            </ul>
          </div>

          <!-- Left Elements -->
          <div class="flex-col hide-for-medium flex-left
            flex-grow">
            <ul class="header-nav header-nav-main nav nav-left  nav-divided nav-uppercase" >
                          </ul>
          </div>

          <!-- Right Elements -->
          <div class="flex-col hide-for-medium flex-right">
            <ul class="header-nav header-nav-main nav nav-right  nav-divided nav-uppercase">
              <li id="menu-item-25538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25538 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/visit/" class="nav-top-link" aria-expanded="false" aria-haspopup="menu">Visit<i class="icon-angle-down" ></i></a>
<ul class="sub-menu nav-dropdown nav-dropdown-default">
	<li id="menu-item-29375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29375"><a href="https://americanwritersmuseum.org/virtual-hub/">Visit Virtually</a></li>
	<li id="menu-item-25539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25539"><a href="https://americanwritersmuseum.org/visit/tickets-hours/">Tickets, Hours &#038; Accessibility</a></li>
	<li id="menu-item-25540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25540"><a href="https://americanwritersmuseum.org/visit/travel/">Parking &#038; Directions</a></li>
	<li id="menu-item-25541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25541"><a href="https://americanwritersmuseum.org/visit/groups/">Group Rates</a></li>
	<li id="menu-item-43042" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43042"><a href="https://americanwritersmuseum.org/education/field-trips/">Field Trips</a></li>
	<li id="menu-item-25542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25542"><a href="https://americanwritersmuseum.org/shop/">Shop</a></li>
</ul>
</li>
<li id="menu-item-25543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25543 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/events/" class="nav-top-link" aria-expanded="false" aria-haspopup="menu">Exhibits + Programs<i class="icon-angle-down" ></i></a>
<ul class="sub-menu nav-dropdown nav-dropdown-default">
	<li id="menu-item-29374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="https://americanwritersmuseum.org/virtual-hub/">Virtual Hub</a></li>
	<li id="menu-item-33428" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33428"><a href="https://exhibits.americanwritersmuseum.org/">Exhibits</a></li>
	<li id="menu-item-25545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25545"><a href="https://americanwritersmuseum.org/calendar/">Event Calendar</a></li>
	<li id="menu-item-25546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25546"><a href="https://americanwritersmuseum.org/partners/">Partners</a></li>
</ul>
</li>
<li id="menu-item-25547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25547 menu-item-design-default"><a href="https://americanwritersmuseum.org/education/" class="nav-top-link">Education</a></li>
<li id="menu-item-25551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25551 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/about/" class="nav-top-link" aria-expanded="false" aria-haspopup="menu">About<i class="icon-angle-down" ></i></a>
<ul class="sub-menu nav-dropdown nav-dropdown-default">
	<li id="menu-item-25552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25552"><a href="https://americanwritersmuseum.org/about/history/">History &#038; Mission</a></li>
	<li id="menu-item-29633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29633"><a href="https://americanwritersmuseum.org/about/diversity-equity/">Diversity &#038; Equity</a></li>
	<li id="menu-item-25553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25553"><a href="https://americanwritersmuseum.org/about/board-of-trustees/">Board of Trustees</a></li>
	<li id="menu-item-25555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25555"><a href="https://americanwritersmuseum.org/about/national-advisory-council/">National Advisory Council</a></li>
	<li id="menu-item-25554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25554"><a href="https://americanwritersmuseum.org/about/curating-team/">Curating Team</a></li>
	<li id="menu-item-25556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25556"><a href="https://americanwritersmuseum.org/about/chicago-council-of-the-american-writers-museum/">Chicago Council of the AWM</a></li>
	<li id="menu-item-25557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25557"><a href="https://americanwritersmuseum.org/about/staff/">Staff</a></li>
	<li id="menu-item-25558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25558"><a href="https://americanwritersmuseum.org/about/join-our-team/">Jobs &#038; Volunteering</a></li>
	<li id="menu-item-25559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25559"><a href="https://americanwritersmuseum.org/about/press/">Press</a></li>
	<li id="menu-item-25560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25560"><a href="https://americanwritersmuseum.org/about/contact/">Contact</a></li>
</ul>
</li>
<li id="menu-item-25561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25561 menu-item-design-default"><a href="https://americanwritersmuseum.org/host-an-event/" class="nav-top-link">Host An Event</a></li>
<li id="menu-item-25562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25562 menu-item-design-default"><a href="https://americanwritersmuseum.org/join-give/" class="nav-top-link">Join + Give</a></li>
<li id="menu-item-29370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29370 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/virtual-hub/" class="nav-top-link" aria-expanded="false" aria-haspopup="menu">Virtual<i class="icon-angle-down" ></i></a>
<ul class="sub-menu nav-dropdown nav-dropdown-default">
	<li id="menu-item-25572" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25572"><a href="https://americanwritersmuseum.org/blog/">Blog</a></li>
	<li id="menu-item-25573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25573"><a href="https://americanwritersmuseum.org/book-club-reading-recommendations/">Book Club Reading Recommendations</a></li>
	<li id="menu-item-33429" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33429"><a href="https://exhibits.americanwritersmuseum.org/">Virtual Exhibits</a></li>
	<li id="menu-item-29372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372"><a href="https://americanwritersmuseum.org/blog/awm-podcast/">Podcast</a></li>
	<li id="menu-item-29373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"><a href="https://www.youtube.com/americanwritersmuseum">AWM on YouTube</a></li>
</ul>
</li>
            </ul>
          </div>

          <!-- Mobile Right Elements -->
          <div class="flex-col show-for-medium flex-right">
            <ul class="mobile-nav nav nav-right ">
                          </ul>
          </div>

      </div>

      </div>

<div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div>		</div>
	</header>

	
	<main id="main" class="">


<div id="content" role="main" class="content-area">

		
			
  <div id="page-header-254253317" class="page-header-wrapper">
  <div class="page-title dark featured-title has-parallax">

        <div class="page-title-bg">
      <div class="title-bg fill bg-fill"
        data-parallax-container=".page-title"
        data-parallax-background
        data-parallax="-4">
      </div>
      <div class="title-overlay fill"></div>
    </div>
    
    <div class="page-title-inner container align-center flex-row medium-flex-wrap" >
              <div class="title-wrapper uppercase is-large flex-col text-left medium-text-center">
          <h1 class="entry-title mb-0">
            NaNoWriMo Writing Resources          </h1>
        </div>
                    <div class="title-content flex-col flex-right text-right medium-text-center">
        <div class="title-breadcrumbs pb-half pt-half"><nav class="woocommerce-breadcrumb breadcrumbs uppercase">NaNoWriMo Writing Resources</nav></div>      </div>
    </div>

     
<style>
#page-header-254253317 .page-title-inner {
  min-height: 200px;
}
#page-header-254253317 .title-bg {
  background-image: url(https://149352626.v2.pressablecdn.com/wp-content/uploads/2018/05/AWM_WEB_Banner_BLU-scaled.jpg);
  background-position: 100% 90%;
}
#page-header-254253317 .title-overlay {
  background-color: rgba(65, 182, 230, 0.26);
}
</style>
  </div>
    </div>
  

	<div id="gap-129384223" class="gap-element clearfix" style="display:block; height:auto;">
		
<style>
#gap-129384223 {
  padding-top: 30px;
}
</style>
	</div>
	

<div class="row align-middle"  id="row-1643550049">


	<div id="col-516315286" class="col small-12 large-12"  >
				<div class="col-inner text-center"  >
			
			

<h2 class="uppercase" style="text-align: center;">Nanowrimo writing resources</h2>
<h3 class="thin-font" style="text-align: center;">November is National Novel Writing Month, also known as #NaNoWriMo, and we&#8217;re here to help you achieve your writing goals!</h3>
<p style="text-align: center;"><span style="font-weight: 400;">We&#8217;ve compiled a list of past programs and author talks that include specific tips and tricks for moments throughout the writing process. Find the inspiration and motivation you need to finish your novel this month!</span></p>
<div class="text-center"><div class="is-divider divider clearfix" style="max-width:123px;"></div></div>

<div class="row"  id="row-2104055132">


	<div id="col-1940924694" class="col medium-4 small-12 large-4"  >
				<div class="col-inner text-center"  >
			
			

	<div class="img has-hover x md-x lg-x y md-y lg-y" id="image_1511274287">
		<a class="" href="https://www.eventbrite.com/e/nanowrimo-writers-space-tickets-452155448117?aff=NaNoWriMoResourcesPage" target="_blank" rel="noopener noreferrer" >						<div class="img-inner dark" >
			<img width="1020" height="1020" src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-1024x1024.png" class="attachment-large size-large" alt="NaNoWriMo Writers Space event" loading="lazy" srcset="https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-1024x1024.png 1024w , https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-300x300.png 300w , https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-768x768.png 768w , https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-400x400.png 400w , https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-200x200.png 200w , https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1-100x100.png 100w , https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1.png 1080w " sizes="(max-width: 1020px) 100vw, 1020px" />						
					</div>
						</a>		
<style>
#image_1511274287 {
  width: 100%;
}
</style>
	</div>
	

<a rel="noopener noreferrer" href="https://americanwritersmuseum.org/education/" target="_blank" class="button primary"  style="border-radius:99px;">
    <span>BOOK A FIELD TRIP</span>
  </a>


<a rel="noopener noreferrer" href="https://americanwritersmuseum.org/visit/groups/" target="_blank" class="button primary"  style="border-radius:99px;">
    <span>BOOK A GROUP TOUR</span>
  </a>



		</div>
					</div>

	

	<div id="col-393848491" class="col medium-4 small-12 large-4"  >
				<div class="col-inner"  >
			
			

<p style="text-align: center;"><span style="font-weight: 400;"><a href="https://www.eventbrite.com/e/nanowrimo-writers-space-tickets-452155448117?aff=NaNoWriMoResourcesPage"><strong>Connect with fellow writers</strong></a>!</span></p>
<p><span style="font-weight: 400;">A great asset to any writer is a vibrant and supportive writing community, and you can find yours at the AWM. On <strong>November 27</strong>, stop by the AWM for the <strong><a href="https://www.eventbrite.com/e/nanowrimo-writers-space-tickets-452155448117?aff=NaNoWriMoResourcesPage">NaNoWriMo Writers Space</a></strong>. Mingle with fellow writers, exchange ideas, and find inspiration from the iconic writers of American history throughout our exhibits </span><span style="font-weight: 400;">Paper, pencils, typewriters, and complimentary coffee and tea will be available as you work to get your novel to that magical 50,000th word!</span></p>
<p style="text-align: center;"><strong><a href="https://www.eventbrite.com/e/nanowrimo-writers-space-tickets-452155448117?aff=NaNoWriMoResourcesPage" target="_blank" rel="noopener">LEARN MORE AND REGISTER HERE</a></strong></p>

		</div>
					</div>

	

	<div id="col-773376901" class="col medium-4 small-12 large-4"  >
				<div class="col-inner"  >
			
			

<!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Themed Pages Newsletter Sign Up -->
<div id="om-bt8butn2ybuwqejcgcov-holder"></div>
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,81237,'bt8butn2ybuwqejcgcov');</script>
<!-- / OptinMonster -->

		</div>
					</div>

	

</div>
<h3 style="text-align: center;"><strong><a href="https://americanwritersmuseum.org/calendar/" target="_blank" rel="noopener">MORE UPCOMING PROGRAMS &amp; EVENTS</a></strong></h3>
<div id="MECCopyCode" class="mec-calendar-metabox mec-shortcode" title="Click to copy shortcode">
<div style="text-align: center;" title="Click to copy shortcode">The American Writers Museum&#8217;s author program series are great ways to hear from current published writers about all aspects of the writing process—from outlining and first drafts to editing and publishing and everything in between. Join us at one of these upcoming programs and feel reenergized about your writing!</div>
<div title="Click to copy shortcode">&nbsp;</div>
<div id="MECCopyCode" class="mec-calendar-metabox mec-shortcode" style="text-align: center;" title="Click to copy shortcode"><div class="mec-wrap mec-skin-grid-container  " id="mec_skin_22256">

    
            <div class="mec-skin-grid-events-container" id="mec_skin_events_22256">
        <div class="mec-wrap colorskin-custom">
    <div class="mec-event-grid-minimal" data-widget-autoplay="1" data-widget-loop="1" data-widget-autoplay-time="3000">
        <div class="row"><div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>01</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="42665" href="https://americanwritersmuseum.org/program-calendar/ross-gay-inciting-joy-in-person/" target="_self" rel="noopener">Ross Gay: Inciting Joy (In-Person)</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">American Writers Museum</div>
                                                                            </div>
            </div>
        </article></div>        <div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>01</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="42669" href="https://americanwritersmuseum.org/program-calendar/ross-gay-inciting-joy-online-broadcast/" target="_self" rel="noopener">Ross Gay: Inciting Joy (Online Broadcast)</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">Virtual Author Talks</div>
                                                                            </div>
            </div>
        </article></div>                <div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>07</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="42820" href="https://americanwritersmuseum.org/program-calendar/the-first-amendment-lives-on-in-person/" target="_self" rel="noopener">The First Amendment Lives On (In-Person)</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">American Writers Museum</div>
                                                                            </div>
            </div>
        </article></div></div>        <div class="row"><div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>07</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="42824" href="https://americanwritersmuseum.org/program-calendar/the-first-amendment-lives-on-in-person-942/" target="_self" rel="noopener">The First Amendment Lives On (Online)</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">Virtual Author Talks</div>
                                                                            </div>
            </div>
        </article></div>                <div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>08</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="43175" href="https://americanwritersmuseum.org/program-calendar/continental-literary-magazine-presents-ukrainian-dissident-writers-tour/" target="_self" rel="noopener">Continental Literary Magazine Presents: Ukrainian &#038; Dissident Writers Tour</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">American Writers Museum</div>
                                                                            </div>
            </div>
        </article></div>                <div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>13</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="43222" href="https://americanwritersmuseum.org/program-calendar/the-best-american-science-fiction-fantasy-writing-2022-in-person/" target="_self" rel="noopener">The Best American Science Fiction &#038; Fantasy Writing 2022 (In-Person)</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">American Writers Museum</div>
                                                                            </div>
            </div>
        </article></div></div>        <div class="row"><div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>13</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="43226" href="https://americanwritersmuseum.org/program-calendar/the-best-american-science-fiction-fantasy-writing-2022-online-broadcast/" target="_self" rel="noopener">The Best American Science Fiction &#038; Fantasy Writing 2022 (Online Broadcast)</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">Virtual Author Talks</div>
                                                                            </div>
            </div>
        </article></div>                <div class="col-md-4 col-sm-4"><article class=" mec-event-article mec-clear  " itemscope>                    <div class="mec-event-date mec-bg-color-hover mec-border-color-hover mec-color"><span>27</span>Nov</div>
            <div class="event-detail-wrap">
                <h4 class="mec-event-title"><a class="mec-color-hover" data-event-id="43403" href="https://americanwritersmuseum.org/program-calendar/nanowrimo-writers-space/" target="_self" rel="noopener">NaNoWriMo Writers Space</a></h4>
                                                <div class="mec-event-detail">
                    <div class="mec-event-loc-place">American Writers Museum</div>
                                                                            </div>
            </div>
        </article></div>                        </div>	</div>
</div>

    </div>
    <div class="mec-skin-grid-no-events-container mec-util-hidden" id="mec_skin_no_events_22256">
        No event found!    </div>
    
        <div class="mec-load-more-wrap"><div tabindex="0" class="mec-load-more-button ">Load More</div></div>
    
</div></div>
</div>
	<div id="gap-439688642" class="gap-element clearfix" style="display:block; height:auto;">
		
<style>
#gap-439688642 {
  padding-top: 30px;
}
</style>
	</div>
	

<h3 style="text-align: center;"><span style="font-weight: 400;">All of our past programs and author talks include writing tips and advice, but here are just a few that we wanted to show you.</span></h3>
<p style="text-align: center;">Click on the video link and you will go directly to the section of the conversation we&#8217;ve highlighted here. Additionally, check out the full <a href="https://www.youtube.com/playlist?list=PLhKG-oQYtJ5L0_xrXWj923iU4lpdjTUCl" target="_blank" rel="noopener">AWM Author Talks playlist</a> on YouTube and hear writing insights from your favorite writers!</p>
<div class="row"  id="row-1931422521">


	<div id="col-1684047159" class="col medium-6 small-12 large-6"  >
				<div class="col-inner"  >
			
			

<p style="text-align: center;"><strong><a href="https://youtu.be/ea1L0MOKVGo?t=1437" target="_blank" rel="noopener">Shay Bravo</a></strong><br /><em>Historically Inaccurate</em></p>
<p style="text-align: center;">Shay Bravo, whose debut novel&nbsp;<em>Historically Inaccurate</em> won the 2019 Watty Awards, has some ideas about what to do when you feel stuck in your writing.<span style="text-align: center;">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee9808f" data-page="1" id="yotuwp-63611bee97f0a" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJlYTFMME1PS1ZHbyZhbXA7dD0xNDM3cyIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIzIiwicGVyX3BhZ2UiOiIzIiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvZmYiLCJkZXNjcmlwdGlvbiI6Im9uIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjozMDAsInNjcm9sbGluZyI6IjEwMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjAsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjowLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJjYWNoZSIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNjA1MDQ4MTk3Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJkZWZhdWx0IiwiYnV0dG9uIjoiMyIsImJ1dHRvbl9jb2xvciI6IiIsImJ1dHRvbl9iZ19jb2xvciI6IiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiYWJuYiIsInBsYXlpY29uX2NvbG9yIjoiIiwiaG92ZXJfaWNvbiI6IiIsImdhbGxlcnlfYmciOiIifSwiZWZmZWN0cyI6eyJ2aWRlb19ib3giOiIiLCJmbGlwX2VmZmVjdCI6IiJ9LCJnYWxsZXJ5X2lkIjoiNjM2MTFiZWU5N2YwYSJ9" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee9808f"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#ea1L0MOKVGo" class="yotu-video" data-videoid="ea1L0MOKVGo" data-title="A conversation with Shay Bravo, author of \&quot;Historically Inaccurate\&quot;" title="A conversation with Shay Bravo, author of &quot;Historically Inaccurate&quot;">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/ea1L0MOKVGo/sddefault.jpg" alt="A conversation with Shay Bravo, author of &quot;Historically Inaccurate&quot;">	
													</div>
					</div>
																					<div class="yotu-video-description">American Writers Museum presents a discussion with author Shay Bravo about her debut novel Historically Inaccurate. This conversation originally took place October 22, 2020 and was recorded live. This program is part of the Jeanne M. and John W. Rowe Program series presented in conjunction with special exhibit "My America: Immigrant and Refugee Writers Today" which you can now explore virtually at https://my-america.org/<br />
<br />
To see the American Writers Museum's full list of upcoming programs and events click here: https://americanwritersmuseum.org/calendar/<br />
<br />
Order your copy of Historically Inaccurate and support independent bookstores here: https://bookshop.org/lists/2020-programs</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			</span></p>
<div class="is-divider divider clearfix" ></div>

<p style="text-align: center;"><a href="https://youtu.be/Aru9RDaWslY?t=2132" target="_blank" rel="noopener"><strong>Jacqueline Woodson</strong></a><br /><em>Brown Girl Dreaming</em></p>
<p style="text-align: center;">Renowned author Jacqueline Woodson shares how she finds inspiration for her writing, namely by paying attention to everyday life and reading, reading, reading.<span style="text-align: center;">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee98609" data-page="1" id="yotuwp-63611bee984c6" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJBcnU5UkRhV3NsWSZhbXA7dD0yMTMycyIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIzIiwicGVyX3BhZ2UiOiIzIiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvZmYiLCJkZXNjcmlwdGlvbiI6Im9uIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjozMDAsInNjcm9sbGluZyI6IjEwMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjAsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjowLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJjYWNoZSIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNjA1MDQ4MTk3Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJkZWZhdWx0IiwiYnV0dG9uIjoiMyIsImJ1dHRvbl9jb2xvciI6IiIsImJ1dHRvbl9iZ19jb2xvciI6IiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiYWJuYiIsInBsYXlpY29uX2NvbG9yIjoiIiwiaG92ZXJfaWNvbiI6IiIsImdhbGxlcnlfYmciOiIifSwiZWZmZWN0cyI6eyJ2aWRlb19ib3giOiIiLCJmbGlwX2VmZmVjdCI6IiJ9LCJnYWxsZXJ5X2lkIjoiNjM2MTFiZWU5ODRjNiJ9" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee98609"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#Aru9RDaWslY" class="yotu-video" data-videoid="Aru9RDaWslY" data-title="A conversation with Jacqueline Woodson, author of \&quot;Brown Girl Dreaming\&quot;" title="A conversation with Jacqueline Woodson, author of &quot;Brown Girl Dreaming&quot;">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/Aru9RDaWslY/sddefault.jpg" alt="A conversation with Jacqueline Woodson, author of &quot;Brown Girl Dreaming&quot;">	
													</div>
					</div>
																					<div class="yotu-video-description">American Writers Museum presents a discussion with renowned writer Jacqueline Woodson. She is the author of dozens of award-winning books for young adults, middle graders, and children; among her many accolades, she is a four-time Newbery Honor winner, a four-time National Book Award finalist, and a two-time Coretta Scott King Award winner. This conversation took place September 7th, 2018 and was recorded live at the American Writers Museum. At that time, Woodson was the National Ambassador for Young People’s Literature. She is joined by AWM Program Committee member Sheila Murphy.<br />
<br />
To see the American Writers Museum's full list of upcoming programs and events click here: https://americanwritersmuseum.org/calendar/</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			</span></p>

		</div>
					</div>

	

	<div id="col-454288161" class="col medium-6 small-12 large-6"  >
				<div class="col-inner text-center"  >
			
			

<p style="text-align: center;"><a href="https://youtu.be/W9K5_14gUm0?t=541" target="_blank" rel="noopener"><strong>Lilliam Rivera</strong></a><br /><em>Never Look Back</em></p>
<p style="text-align: center;">In discussing her middle grade novel&nbsp;<em>Never Look Back</em>, Lilliam Rivera discusses the importance of research in the writing process, especially when communicating a particular cultural background to the reader.			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee98c08" data-page="1" id="yotuwp-63611bee98ac6" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJXOUs1XzE0Z1VtMCZhbXA7dD01NDFzIiwicGFnaW5hdGlvbiI6Im9uIiwicGFnaXR5cGUiOiJwYWdlciIsImNvbHVtbiI6IjMiLCJwZXJfcGFnZSI6IjMiLCJ0ZW1wbGF0ZSI6ImdyaWQiLCJ0aXRsZSI6Im9mZiIsImRlc2NyaXB0aW9uIjoib24iLCJ0aHVtYnJhdGlvIjoiMTY5IiwibWV0YSI6Im9mZiIsIm1ldGFfZGF0YSI6Im9mZiIsIm1ldGFfcG9zaXRpb24iOiJvZmYiLCJkYXRlX2Zvcm1hdCI6Im9mZiIsIm1ldGFfYWxpZ24iOiJvZmYiLCJzdWJzY3JpYmUiOiJvZmYiLCJkdXJhdGlvbiI6Im9mZiIsIm1ldGFfaWNvbiI6Im9mZiIsIm5leHR0ZXh0IjoiIiwicHJldnRleHQiOiIiLCJsb2FkbW9yZXRleHQiOiIiLCJwbGF5ZXIiOnsibW9kZSI6ImxhcmdlIiwid2lkdGgiOjMwMCwic2Nyb2xsaW5nIjoiMTAwIiwiYXV0b3BsYXkiOjAsImNvbnRyb2xzIjoxLCJtb2Rlc3RicmFuZGluZyI6MCwibG9vcCI6MCwiYXV0b25leHQiOjAsInNob3dpbmZvIjoxLCJyZWwiOjAsInBsYXlpbmciOjAsInBsYXlpbmdfZGVzY3JpcHRpb24iOjAsInRodW1ibmFpbHMiOjAsImNjX2xvYWRfcG9saWN5IjoiMSIsImNjX2xhbmdfcHJlZiI6IjEiLCJobCI6IiIsIml2X2xvYWRfcG9saWN5IjoiMSJ9LCJsYXN0X3RhYiI6ImNhY2hlIiwidXNlX2FzX21vZGFsIjoib2ZmIiwibW9kYWxfaWQiOiJvZmYiLCJsYXN0X3VwZGF0ZSI6IjE2MDUwNDgxOTciLCJzdHlsaW5nIjp7InBhZ2VyX2xheW91dCI6ImRlZmF1bHQiLCJidXR0b24iOiIzIiwiYnV0dG9uX2NvbG9yIjoiIiwiYnV0dG9uX2JnX2NvbG9yIjoiIiwiYnV0dG9uX2NvbG9yX2hvdmVyIjoiIiwiYnV0dG9uX2JnX2NvbG9yX2hvdmVyIjoiIiwidmlkZW9fc3R5bGUiOiJhYm5iIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI2MzYxMWJlZTk4YWM2In0=" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee98c08"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#W9K5_14gUm0" class="yotu-video" data-videoid="W9K5_14gUm0" data-title="A conversation with Lilliam Rivera, author of \&quot;Never Look Back\&quot;" title="A conversation with Lilliam Rivera, author of &quot;Never Look Back&quot;">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/W9K5_14gUm0/sddefault.jpg" alt="A conversation with Lilliam Rivera, author of &quot;Never Look Back&quot;">	
													</div>
					</div>
																					<div class="yotu-video-description">American Writers Museum presents a discussion with author Lilliam Rivera about her middle grade novel "Never Look Back." This conversation originally took place November 10, 2020 and was recorded live. This program is part of the Jeanne M. and John W. Rowe Program series presented in conjunction with special exhibit "My America: Immigrant and Refugee Writers Today" which you can now explore virtually at https://my-america.org/<br />
<br />
To see the American Writers Museum's full list of upcoming programs and events click here: https://americanwritersmuseum.org/calendar/<br />
<br />
Order your copy of "Never Look Back" and support independent bookstores here: https://bookshop.org/lists/2020-programs</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			
<div class="is-divider divider clearfix" ></div>

<p style="text-align: center;"><a href="https://youtu.be/v02Q7U5o0ms?t=849" target="_blank" rel="noopener"><strong>J. Michael Straczynski</strong></a><br /><em>Becoming Superman</em></p>
<p style="text-align: center;">&#8220;You don&#8217;t make art happen, you let art happen.&#8221; Screenwriter J. Michael Straczynski discusses his writing process, most notably the importance of getting out of your own way and letting the writing happen.<br /><span style="text-align: center;">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee990bf" data-page="1" id="yotuwp-63611bee98fab" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJ2MDJRN1U1bzBtcyZhbXA7dD04NDlzIiwicGFnaW5hdGlvbiI6Im9uIiwicGFnaXR5cGUiOiJwYWdlciIsImNvbHVtbiI6IjMiLCJwZXJfcGFnZSI6IjMiLCJ0ZW1wbGF0ZSI6ImdyaWQiLCJ0aXRsZSI6Im9mZiIsImRlc2NyaXB0aW9uIjoib24iLCJ0aHVtYnJhdGlvIjoiMTY5IiwibWV0YSI6Im9mZiIsIm1ldGFfZGF0YSI6Im9mZiIsIm1ldGFfcG9zaXRpb24iOiJvZmYiLCJkYXRlX2Zvcm1hdCI6Im9mZiIsIm1ldGFfYWxpZ24iOiJvZmYiLCJzdWJzY3JpYmUiOiJvZmYiLCJkdXJhdGlvbiI6Im9mZiIsIm1ldGFfaWNvbiI6Im9mZiIsIm5leHR0ZXh0IjoiIiwicHJldnRleHQiOiIiLCJsb2FkbW9yZXRleHQiOiIiLCJwbGF5ZXIiOnsibW9kZSI6ImxhcmdlIiwid2lkdGgiOjMwMCwic2Nyb2xsaW5nIjoiMTAwIiwiYXV0b3BsYXkiOjAsImNvbnRyb2xzIjoxLCJtb2Rlc3RicmFuZGluZyI6MCwibG9vcCI6MCwiYXV0b25leHQiOjAsInNob3dpbmZvIjoxLCJyZWwiOjAsInBsYXlpbmciOjAsInBsYXlpbmdfZGVzY3JpcHRpb24iOjAsInRodW1ibmFpbHMiOjAsImNjX2xvYWRfcG9saWN5IjoiMSIsImNjX2xhbmdfcHJlZiI6IjEiLCJobCI6IiIsIml2X2xvYWRfcG9saWN5IjoiMSJ9LCJsYXN0X3RhYiI6ImNhY2hlIiwidXNlX2FzX21vZGFsIjoib2ZmIiwibW9kYWxfaWQiOiJvZmYiLCJsYXN0X3VwZGF0ZSI6IjE2MDUwNDgxOTciLCJzdHlsaW5nIjp7InBhZ2VyX2xheW91dCI6ImRlZmF1bHQiLCJidXR0b24iOiIzIiwiYnV0dG9uX2NvbG9yIjoiIiwiYnV0dG9uX2JnX2NvbG9yIjoiIiwiYnV0dG9uX2NvbG9yX2hvdmVyIjoiIiwiYnV0dG9uX2JnX2NvbG9yX2hvdmVyIjoiIiwidmlkZW9fc3R5bGUiOiJhYm5iIiwicGxheWljb25fY29sb3IiOiIiLCJob3Zlcl9pY29uIjoiIiwiZ2FsbGVyeV9iZyI6IiJ9LCJlZmZlY3RzIjp7InZpZGVvX2JveCI6IiIsImZsaXBfZWZmZWN0IjoiIn0sImdhbGxlcnlfaWQiOiI2MzYxMWJlZTk4ZmFiIn0=" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee990bf"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#v02Q7U5o0ms" class="yotu-video" data-videoid="v02Q7U5o0ms" data-title="A conversation with J. Michael Straczynski, author of \&quot;Becoming Superman\&quot;" title="A conversation with J. Michael Straczynski, author of &quot;Becoming Superman&quot;">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/v02Q7U5o0ms/sddefault.jpg" alt="A conversation with J. Michael Straczynski, author of &quot;Becoming Superman&quot;">	
													</div>
					</div>
																					<div class="yotu-video-description">American Writers Museum presents a discussion with J. Michael Straczynski, a writer of television, comics, movies, and the recent memoir "Becoming Superman: My Journey From Poverty to Hollywood." This conversation originally took place August 1, 2019 and was recorded live at the American Writers Museum.<br />
<br />
To see the American Writers Museum's full list of upcoming programs and events click here: https://americanwritersmuseum.org/calendar/</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			</span></p>

		</div>
					</div>

	

</div>
<h4 style="text-align: center;"><span style="font-weight: 400;">Condensed versions of these programs and many others are also available as podcast episodes.<br /></span><span style="font-weight: 400;"><strong><a href="https://americanwritersmuseum.org/blog/awm-podcast/" target="_blank" rel="noopener">Visit the AWM Podcast Network Hub for more writing advice</a></strong>.</span></h4>
<div class="is-divider divider clearfix" ></div>

<h4 style="text-align: center;"><span style="font-weight: 400;">Dive into our exhibits, both in-person and online, for more writing tips and insights.<br /></span><span style="font-weight: 400;"><a href="https://exhibits.americanwritersmuseum.org/" target="_blank" rel="noopener"><strong>Explore AWM exhibits here</strong></a>.</span></h4>
<p>In particular, our special exhibit <a href="https://exhibits.americanwritersmuseum.org/exhibits/my-america/" target="_blank" rel="noopener"><em>My America: Immigrant and Refugee Writers Today</em></a> features more than 30 contemporary writers who share how their immigrant and refugee experiences have impacted their processes. Check out some of these below.</p>
<div class="row"  id="row-1699765540">


	<div id="col-835151228" class="col medium-4 small-12 large-4"  >
				<div class="col-inner"  >
			
			

<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=RgW4Abw3c4Y" target="_blank" rel="noopener"><strong>Laila Lalami</strong></a></p>
<p style="text-align: center;"><span style="text-align: center;">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee996f7" data-page="1" id="yotuwp-63611bee9960f" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJSZ1c0QWJ3M2M0WSIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIzIiwicGVyX3BhZ2UiOiIzIiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvZmYiLCJkZXNjcmlwdGlvbiI6Im9uIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjozMDAsInNjcm9sbGluZyI6IjEwMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjAsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjowLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJjYWNoZSIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNjA1MDQ4MTk3Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJkZWZhdWx0IiwiYnV0dG9uIjoiMyIsImJ1dHRvbl9jb2xvciI6IiIsImJ1dHRvbl9iZ19jb2xvciI6IiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiYWJuYiIsInBsYXlpY29uX2NvbG9yIjoiIiwiaG92ZXJfaWNvbiI6IiIsImdhbGxlcnlfYmciOiIifSwiZWZmZWN0cyI6eyJ2aWRlb19ib3giOiIiLCJmbGlwX2VmZmVjdCI6IiJ9LCJnYWxsZXJ5X2lkIjoiNjM2MTFiZWU5OTYwZiJ9" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee996f7"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#RgW4Abw3c4Y" class="yotu-video" data-videoid="RgW4Abw3c4Y" data-title="My America: Laila Lalami (Process)" title="My America: Laila Lalami (Process)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/RgW4Abw3c4Y/sddefault.jpg" alt="My America: Laila Lalami (Process)">	
													</div>
					</div>
																					<div class="yotu-video-description">From My America: Immigrant and Refugee Writers Today</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			</span></p>
<p style="text-align: center;">&#8220;<i>Regardless of a writer&#8217;s background, the writer&#8217;s perspective is anchored in who they are as a person and the sum of their experiences</i>.&#8221;</p>

		</div>
					</div>

	

	<div id="col-1734045662" class="col medium-4 small-12 large-4"  >
				<div class="col-inner"  >
			
			

<p style="text-align: center;"><strong><a href="https://www.youtube.com/watch?v=r2Fs88EVE9Y" target="_blank" rel="noopener">Erika L. Sánchez</a></strong></p>
<p style="text-align: center;"><span style="text-align: center;">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee99c02" data-page="1" id="yotuwp-63611bee99b12" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJyMkZzODhFVkU5WSIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIzIiwicGVyX3BhZ2UiOiIzIiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvZmYiLCJkZXNjcmlwdGlvbiI6Im9uIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjozMDAsInNjcm9sbGluZyI6IjEwMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjAsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjowLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJjYWNoZSIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNjA1MDQ4MTk3Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJkZWZhdWx0IiwiYnV0dG9uIjoiMyIsImJ1dHRvbl9jb2xvciI6IiIsImJ1dHRvbl9iZ19jb2xvciI6IiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiYWJuYiIsInBsYXlpY29uX2NvbG9yIjoiIiwiaG92ZXJfaWNvbiI6IiIsImdhbGxlcnlfYmciOiIifSwiZWZmZWN0cyI6eyJ2aWRlb19ib3giOiIiLCJmbGlwX2VmZmVjdCI6IiJ9LCJnYWxsZXJ5X2lkIjoiNjM2MTFiZWU5OWIxMiJ9" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee99c02"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#r2Fs88EVE9Y" class="yotu-video" data-videoid="r2Fs88EVE9Y" data-title="My America: Erika L. Sánchez on Process" title="My America: Erika L. Sánchez on Process">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/r2Fs88EVE9Y/sddefault.jpg" alt="My America: Erika L. Sánchez on Process">	
													</div>
					</div>
																					<div class="yotu-video-description">Poet and novelist Erika L. Sánchez shares insights into her writing process and discusses why solitude is essential to her work. From the American Writers Museum's special exhibit "My America: Immigrant and Refugee Writers Today."</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			</span></p>
<p style="text-align: center;">&#8220;<em>For me, solitude is really essential to writing</em>.&#8221;</p>

		</div>
					</div>

	

	<div id="col-1267327123" class="col medium-4 small-12 large-4"  >
				<div class="col-inner"  >
			
			

<p style="text-align: center;"><a href="https://www.youtube.com/watch?v=cvtpdfsufN8" target="_blank" rel="noopener"><strong>Yiyun Li</strong></a></p>
<p style="text-align: center;"><span style="text-align: center;">			<div class="yotu-playlist yotuwp yotu-limit-min yotu-limit-max   yotu-thumb-169  yotu-template-grid" data-yotu="63611bee9a0e7" data-page="1" id="yotuwp-63611bee9a00d" data-total="1" data-settings="eyJ0eXBlIjoidmlkZW9zIiwiaWQiOiJjdnRwZGZzdWZOOCIsInBhZ2luYXRpb24iOiJvbiIsInBhZ2l0eXBlIjoicGFnZXIiLCJjb2x1bW4iOiIzIiwicGVyX3BhZ2UiOiIzIiwidGVtcGxhdGUiOiJncmlkIiwidGl0bGUiOiJvZmYiLCJkZXNjcmlwdGlvbiI6Im9uIiwidGh1bWJyYXRpbyI6IjE2OSIsIm1ldGEiOiJvZmYiLCJtZXRhX2RhdGEiOiJvZmYiLCJtZXRhX3Bvc2l0aW9uIjoib2ZmIiwiZGF0ZV9mb3JtYXQiOiJvZmYiLCJtZXRhX2FsaWduIjoib2ZmIiwic3Vic2NyaWJlIjoib2ZmIiwiZHVyYXRpb24iOiJvZmYiLCJtZXRhX2ljb24iOiJvZmYiLCJuZXh0dGV4dCI6IiIsInByZXZ0ZXh0IjoiIiwibG9hZG1vcmV0ZXh0IjoiIiwicGxheWVyIjp7Im1vZGUiOiJsYXJnZSIsIndpZHRoIjozMDAsInNjcm9sbGluZyI6IjEwMCIsImF1dG9wbGF5IjowLCJjb250cm9scyI6MSwibW9kZXN0YnJhbmRpbmciOjAsImxvb3AiOjAsImF1dG9uZXh0IjowLCJzaG93aW5mbyI6MSwicmVsIjowLCJwbGF5aW5nIjowLCJwbGF5aW5nX2Rlc2NyaXB0aW9uIjowLCJ0aHVtYm5haWxzIjowLCJjY19sb2FkX3BvbGljeSI6IjEiLCJjY19sYW5nX3ByZWYiOiIxIiwiaGwiOiIiLCJpdl9sb2FkX3BvbGljeSI6IjEifSwibGFzdF90YWIiOiJjYWNoZSIsInVzZV9hc19tb2RhbCI6Im9mZiIsIm1vZGFsX2lkIjoib2ZmIiwibGFzdF91cGRhdGUiOiIxNjA1MDQ4MTk3Iiwic3R5bGluZyI6eyJwYWdlcl9sYXlvdXQiOiJkZWZhdWx0IiwiYnV0dG9uIjoiMyIsImJ1dHRvbl9jb2xvciI6IiIsImJ1dHRvbl9iZ19jb2xvciI6IiIsImJ1dHRvbl9jb2xvcl9ob3ZlciI6IiIsImJ1dHRvbl9iZ19jb2xvcl9ob3ZlciI6IiIsInZpZGVvX3N0eWxlIjoiYWJuYiIsInBsYXlpY29uX2NvbG9yIjoiIiwiaG92ZXJfaWNvbiI6IiIsImdhbGxlcnlfYmciOiIifSwiZWZmZWN0cyI6eyJ2aWRlb19ib3giOiIiLCJmbGlwX2VmZmVjdCI6IiJ9LCJnYWxsZXJ5X2lkIjoiNjM2MTFiZWU5YTAwZCJ9" data-player="large" data-showdesc="on">
				<div>
										<div class="yotu-wrapper-player" style="width:300px">
												<div class="yotu-player">
							<div class="yotu-video-placeholder" id="yotu-player-63611bee9a0e7"></div>
						</div>
						<div class="yotu-playing-status"></div>
											</div>

					<div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-top">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
<div class="yotu-videos yotu-mode-grid yotu-preset yotu-preset-abnb yotu-column-3 yotu-player-mode-large">
	<ul>
					<li class=" yotu-first yotu-last">
								<a href="#cvtpdfsufN8" class="yotu-video" data-videoid="cvtpdfsufN8" data-title="My America: Yiyun Li (Process)" title="My America: Yiyun Li (Process)">
					<div class="yotu-video-thumb-wrp">
						<div>
														<img class="yotu-video-thumb" src="https://i.ytimg.com/vi/cvtpdfsufN8/sddefault.jpg" alt="My America: Yiyun Li (Process)">	
													</div>
					</div>
																					<div class="yotu-video-description">From My America: Immigrant and Refugee Writers Today</div>
									</a>
							</li>
				
				</ul>
</div><div class="yotu-pagination yotu-hide yotu-pager_layout-default yotu-pagination-bottom">
<a href="#" class="yotu-pagination-prev yotu-button-prs yotu-button-prs-3" data-page="prev">Prev</a>
<span class="yotu-pagination-current">1</span> <span>of</span> <span class="yotu-pagination-total">1</span>
<a href="#" class="yotu-pagination-next yotu-button-prs yotu-button-prs-3" data-page="next">Next</a>
</div>
				</div>
			</div>
			</span></p>
<p style="text-align: center;">&#8220;<i>You always start from the unknown and when you write you get to know a little bit better</i>.&#8221;</p>

		</div>
					</div>

	

</div>

		</div>
					</div>

	

</div>


		
</div>



</main>

<footer id="footer" class="footer-wrapper">

	
<!-- FOOTER 1 -->
<div class="footer-widgets footer footer-1">
		<div class="row large-columns-3 mb-0">
	   		<div id="nav_menu-3" class="col pb-0 widget widget_nav_menu"><span class="widget-title">Quick Links</span><div class="is-divider small"></div><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-7276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://americanwritersmuseum.org/visit/tickets-hours/">Buy Tickets</a></li>
<li id="menu-item-4250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4250"><a href="https://americanwritersmuseum.org/join-give/donate/">Donate</a></li>
<li id="menu-item-36393" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36393"><a href="https://exhibits.americanwritersmuseum.org/">Exhibits</a></li>
<li id="menu-item-7274" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7274"><a href="https://americanwritersmuseum.org/blog/">Blog</a></li>
<li id="menu-item-14226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14226"><a href="https://americanwritersmuseum.org/book-club-reading-recommendations/">Book Club Reading Recommendations</a></li>
<li id="menu-item-19237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19237"><a href="https://americanwritersmuseum.org/about/join-our-team/">Jobs &#038; Volunteering</a></li>
<li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="https://americanwritersmuseum.org/literary-links/">Resources</a></li>
<li id="menu-item-30397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30397"><a href="mailto:advertising@americanwritersmuseum.org">E-News Advertisers</a></li>
<li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4944"><a href="https://americanwritersmuseum.org/about/contact/">Contact</a></li>
<li id="menu-item-31862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31862"><a href="https://americanwritersmuseum.org/privacy/">Privacy Policy</a></li>
</ul></div></div><div id="text-28" class="col pb-0 widget widget_text"><span class="widget-title">Location</span><div class="is-divider small"></div>			<div class="textwidget">American Writers Museum<br/>
<a href="https://americanwritersmuseum.org/visit/travel/">180 N. Michigan Avenue, 2nd Floor<br/>
Chicago, IL 60601</a><br/>
<br/>
American Writers Museum<br/>
Executive Offices<br/>
180 N. Michigan Avenue, Suite 300<br/>
Chicago, IL 60601<br/>
312.374.8790<br/>

</div>
		</div><div id="custom_html-2" class="widget_text col pb-0 widget widget_custom_html"><span class="widget-title">Subscribe to the Newsletter</span><div class="is-divider small"></div><div class="textwidget custom-html-widget"><!-- Begin Mailchimp Signup Form -->
<link href="//cdn-images.mailchimp.com/embedcode/classic-10_7.css" rel="stylesheet" type="text/css">
<style type="text/css">
#mc_embed_signup{clear:left; font:14px Helvetica,Arial,sans-serif;}
	#mc_embed_signup .mc-field-group label {display:block; margin-bottom:3px; color:#FFFFFF;}
	#mc_embed_signup .button {clear:both; background-color: #41b6e6; border: 0 none; border-radius:4px; transition: all 0.23s ease-in-out 0s; color: #FFFFFF; cursor: pointer; display: inline-block; font-size:15px; font-weight: normal; height: 32px; line-height: 32px; margin: 0 5px 10px 0; padding: 0 22px; text-align: center; text-decoration: none; vertical-align: top; white-space: nowrap; width: auto;}

	/* Add your own Mailchimp form style overrides in your site stylesheet or in this style block.
	   We recommend moving this block and the preceding CSS link to the HEAD of your HTML file. */
</style>
<div id="mc_embed_signup">
<form action="https://americanwritersmuseum.us6.list-manage.com/subscribe/post?u=a13addffb18c76c681de08c51&amp;id=e9eebaa2fd" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
			<div id="mc_embed_signup_scroll">
	
<div class="indicates-required"><span class="asterisk">*</span> indicates required</div>
<div class="mc-field-group">
	<label for="mce-EMAIL">Email Address  <span class="asterisk">*</span>
</label>
	<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">
</div>
<div class="mc-field-group">
	<label for="mce-FNAME">First Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="FNAME" class="required" id="mce-FNAME">
</div>
<div class="mc-field-group">
	<label for="mce-LNAME">Last Name  <span class="asterisk">*</span>
</label>
	<input type="text" value="" name="LNAME" class="required" id="mce-LNAME">
</div>
	<div id="mce-responses" class="clear">
		<div class="response" id="mce-error-response" style="display:none"></div>
		<div class="response" id="mce-success-response" style="display:none"></div>
	</div>    <!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
			<div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_a13addffb18c76c681de08c51_e9eebaa2fd" tabindex="-1" value=""></div>
			<div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
			</div>
</form>
</div>

<!--End mc_embed_signup-->



<a
href="http://americanwritersmuseum.org/privacy/" style="font-size:x-small; display:block; margin-left:15px;">Privacy Policy</a>
</div></div>		</div>
</div>

<!-- FOOTER 2 -->



<div class="absolute-footer dark medium-text-center small-text-center">
  <div class="container clearfix">

          <div class="footer-secondary pull-right">
                <div class="payment-icons inline-block"><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 64 32">
<path d="M10.781 7.688c-0.251-1.283-1.219-1.688-2.344-1.688h-8.376l-0.061 0.405c5.749 1.469 10.469 4.595 12.595 10.501l-1.813-9.219zM13.125 19.688l-0.531-2.781c-1.096-2.907-3.752-5.594-6.752-6.813l4.219 15.939h5.469l8.157-20.032h-5.501l-5.062 13.688zM27.72 26.061l3.248-20.061h-5.187l-3.251 20.061h5.189zM41.875 5.656c-5.125 0-8.717 2.72-8.749 6.624-0.032 2.877 2.563 4.469 4.531 5.439 2.032 0.968 2.688 1.624 2.688 2.499 0 1.344-1.624 1.939-3.093 1.939-2.093 0-3.219-0.251-4.875-1.032l-0.688-0.344-0.719 4.499c1.219 0.563 3.437 1.064 5.781 1.064 5.437 0.032 8.97-2.688 9.032-6.843 0-2.282-1.405-4-4.376-5.439-1.811-0.904-2.904-1.563-2.904-2.499 0-0.843 0.936-1.72 2.968-1.72 1.688-0.029 2.936 0.314 3.875 0.752l0.469 0.248 0.717-4.344c-1.032-0.406-2.656-0.844-4.656-0.844zM55.813 6c-1.251 0-2.189 0.376-2.72 1.688l-7.688 18.374h5.437c0.877-2.467 1.096-3 1.096-3 0.592 0 5.875 0 6.624 0 0 0 0.157 0.688 0.624 3h4.813l-4.187-20.061h-4zM53.405 18.938c0 0 0.437-1.157 2.064-5.594-0.032 0.032 0.437-1.157 0.688-1.907l0.374 1.72c0.968 4.781 1.189 5.781 1.189 5.781-0.813 0-3.283 0-4.315 0z"></path>
</svg>
</div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 64 32">
<path d="M35.255 12.078h-2.396c-0.229 0-0.444 0.114-0.572 0.303l-3.306 4.868-1.4-4.678c-0.088-0.292-0.358-0.493-0.663-0.493h-2.355c-0.284 0-0.485 0.28-0.393 0.548l2.638 7.745-2.481 3.501c-0.195 0.275 0.002 0.655 0.339 0.655h2.394c0.227 0 0.439-0.111 0.569-0.297l7.968-11.501c0.191-0.275-0.006-0.652-0.341-0.652zM19.237 16.718c-0.23 1.362-1.311 2.276-2.691 2.276-0.691 0-1.245-0.223-1.601-0.644-0.353-0.417-0.485-1.012-0.374-1.674 0.214-1.35 1.313-2.294 2.671-2.294 0.677 0 1.227 0.225 1.589 0.65 0.365 0.428 0.509 1.027 0.404 1.686zM22.559 12.078h-2.384c-0.204 0-0.378 0.148-0.41 0.351l-0.104 0.666-0.166-0.241c-0.517-0.749-1.667-1-2.817-1-2.634 0-4.883 1.996-5.321 4.796-0.228 1.396 0.095 2.731 0.888 3.662 0.727 0.856 1.765 1.212 3.002 1.212 2.123 0 3.3-1.363 3.3-1.363l-0.106 0.662c-0.040 0.252 0.155 0.479 0.41 0.479h2.147c0.341 0 0.63-0.247 0.684-0.584l1.289-8.161c0.040-0.251-0.155-0.479-0.41-0.479zM8.254 12.135c-0.272 1.787-1.636 1.787-2.957 1.787h-0.751l0.527-3.336c0.031-0.202 0.205-0.35 0.41-0.35h0.345c0.899 0 1.747 0 2.185 0.511 0.262 0.307 0.341 0.761 0.242 1.388zM7.68 7.473h-4.979c-0.341 0-0.63 0.248-0.684 0.584l-2.013 12.765c-0.040 0.252 0.155 0.479 0.41 0.479h2.378c0.34 0 0.63-0.248 0.683-0.584l0.543-3.444c0.053-0.337 0.343-0.584 0.683-0.584h1.575c3.279 0 5.172-1.587 5.666-4.732 0.223-1.375 0.009-2.456-0.635-3.212-0.707-0.832-1.962-1.272-3.628-1.272zM60.876 7.823l-2.043 12.998c-0.040 0.252 0.155 0.479 0.41 0.479h2.055c0.34 0 0.63-0.248 0.683-0.584l2.015-12.765c0.040-0.252-0.155-0.479-0.41-0.479h-2.299c-0.205 0.001-0.379 0.148-0.41 0.351zM54.744 16.718c-0.23 1.362-1.311 2.276-2.691 2.276-0.691 0-1.245-0.223-1.601-0.644-0.353-0.417-0.485-1.012-0.374-1.674 0.214-1.35 1.313-2.294 2.671-2.294 0.677 0 1.227 0.225 1.589 0.65 0.365 0.428 0.509 1.027 0.404 1.686zM58.066 12.078h-2.384c-0.204 0-0.378 0.148-0.41 0.351l-0.104 0.666-0.167-0.241c-0.516-0.749-1.667-1-2.816-1-2.634 0-4.883 1.996-5.321 4.796-0.228 1.396 0.095 2.731 0.888 3.662 0.727 0.856 1.765 1.212 3.002 1.212 2.123 0 3.3-1.363 3.3-1.363l-0.106 0.662c-0.040 0.252 0.155 0.479 0.41 0.479h2.147c0.341 0 0.63-0.247 0.684-0.584l1.289-8.161c0.040-0.252-0.156-0.479-0.41-0.479zM43.761 12.135c-0.272 1.787-1.636 1.787-2.957 1.787h-0.751l0.527-3.336c0.031-0.202 0.205-0.35 0.41-0.35h0.345c0.899 0 1.747 0 2.185 0.511 0.261 0.307 0.34 0.761 0.241 1.388zM43.187 7.473h-4.979c-0.341 0-0.63 0.248-0.684 0.584l-2.013 12.765c-0.040 0.252 0.156 0.479 0.41 0.479h2.554c0.238 0 0.441-0.173 0.478-0.408l0.572-3.619c0.053-0.337 0.343-0.584 0.683-0.584h1.575c3.279 0 5.172-1.587 5.666-4.732 0.223-1.375 0.009-2.456-0.635-3.212-0.707-0.832-1.962-1.272-3.627-1.272z"></path>
</svg>
</div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 64 32">
<path d="M7.114 14.656c-1.375-0.5-2.125-0.906-2.125-1.531 0-0.531 0.437-0.812 1.188-0.812 1.437 0 2.875 0.531 3.875 1.031l0.563-3.5c-0.781-0.375-2.406-1-4.656-1-1.594 0-2.906 0.406-3.844 1.188-1 0.812-1.5 2-1.5 3.406 0 2.563 1.563 3.688 4.125 4.594 1.625 0.594 2.188 1 2.188 1.656 0 0.625-0.531 0.969-1.5 0.969-1.188 0-3.156-0.594-4.437-1.343l-0.563 3.531c1.094 0.625 3.125 1.281 5.25 1.281 1.688 0 3.063-0.406 4.031-1.157 1.063-0.843 1.594-2.062 1.594-3.656-0.001-2.625-1.595-3.719-4.188-4.657zM21.114 9.125h-3v-4.219l-4.031 0.656-0.563 3.563-1.437 0.25-0.531 3.219h1.937v6.844c0 1.781 0.469 3 1.375 3.75 0.781 0.625 1.907 0.938 3.469 0.938 1.219 0 1.937-0.219 2.468-0.344v-3.688c-0.282 0.063-0.938 0.22-1.375 0.22-0.906 0-1.313-0.5-1.313-1.563v-6.156h2.406l0.595-3.469zM30.396 9.031c-0.313-0.062-0.594-0.093-0.876-0.093-1.312 0-2.374 0.687-2.781 1.937l-0.313-1.75h-4.093v14.719h4.687v-9.563c0.594-0.719 1.437-0.968 2.563-0.968 0.25 0 0.5 0 0.812 0.062v-4.344zM33.895 2.719c-1.375 0-2.468 1.094-2.468 2.469s1.094 2.5 2.468 2.5 2.469-1.124 2.469-2.5-1.094-2.469-2.469-2.469zM36.239 23.844v-14.719h-4.687v14.719h4.687zM49.583 10.468c-0.843-1.094-2-1.625-3.469-1.625-1.343 0-2.531 0.563-3.656 1.75l-0.25-1.469h-4.125v20.155l4.688-0.781v-4.719c0.719 0.219 1.469 0.344 2.125 0.344 1.157 0 2.876-0.313 4.188-1.75 1.281-1.375 1.907-3.5 1.907-6.313 0-2.499-0.469-4.405-1.407-5.593zM45.677 19.532c-0.375 0.687-0.969 1.094-1.625 1.094-0.468 0-0.906-0.093-1.281-0.281v-7c0.812-0.844 1.531-0.938 1.781-0.938 1.188 0 1.781 1.313 1.781 3.812 0.001 1.437-0.219 2.531-0.656 3.313zM62.927 10.843c-1.032-1.312-2.563-2-4.501-2-4 0-6.468 2.938-6.468 7.688 0 2.625 0.656 4.625 1.968 5.875 1.157 1.157 2.844 1.719 5.032 1.719 2 0 3.844-0.469 5-1.251l-0.501-3.219c-1.157 0.625-2.5 0.969-4 0.969-0.906 0-1.532-0.188-1.969-0.594-0.5-0.406-0.781-1.094-0.875-2.062h7.75c0.031-0.219 0.062-1.281 0.062-1.625 0.001-2.344-0.5-4.188-1.499-5.5zM56.583 15.094c0.125-2.093 0.687-3.062 1.75-3.062s1.625 1 1.687 3.062h-3.437z"></path>
</svg>
</div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 64 32">
<path d="M42.667-0c-4.099 0-7.836 1.543-10.667 4.077-2.831-2.534-6.568-4.077-10.667-4.077-8.836 0-16 7.163-16 16s7.164 16 16 16c4.099 0 7.835-1.543 10.667-4.077 2.831 2.534 6.568 4.077 10.667 4.077 8.837 0 16-7.163 16-16s-7.163-16-16-16zM11.934 19.828l0.924-5.809-2.112 5.809h-1.188v-5.809l-1.056 5.809h-1.584l1.32-7.657h2.376v4.753l1.716-4.753h2.508l-1.32 7.657h-1.585zM19.327 18.244c-0.088 0.528-0.178 0.924-0.264 1.188v0.396h-1.32v-0.66c-0.353 0.528-0.924 0.792-1.716 0.792-0.442 0-0.792-0.132-1.056-0.396-0.264-0.351-0.396-0.792-0.396-1.32 0-0.792 0.218-1.364 0.66-1.716 0.614-0.44 1.364-0.66 2.244-0.66h0.66v-0.396c0-0.351-0.353-0.528-1.056-0.528-0.442 0-1.012 0.088-1.716 0.264 0.086-0.351 0.175-0.792 0.264-1.32 0.703-0.264 1.32-0.396 1.848-0.396 1.496 0 2.244 0.616 2.244 1.848 0 0.353-0.046 0.749-0.132 1.188-0.089 0.616-0.179 1.188-0.264 1.716zM24.079 15.076c-0.264-0.086-0.66-0.132-1.188-0.132s-0.792 0.177-0.792 0.528c0 0.177 0.044 0.31 0.132 0.396l0.528 0.264c0.792 0.442 1.188 1.012 1.188 1.716 0 1.409-0.838 2.112-2.508 2.112-0.792 0-1.366-0.044-1.716-0.132 0.086-0.351 0.175-0.836 0.264-1.452 0.703 0.177 1.188 0.264 1.452 0.264 0.614 0 0.924-0.175 0.924-0.528 0-0.175-0.046-0.308-0.132-0.396-0.178-0.175-0.396-0.308-0.66-0.396-0.792-0.351-1.188-0.924-1.188-1.716 0-1.407 0.792-2.112 2.376-2.112 0.792 0 1.32 0.045 1.584 0.132l-0.265 1.451zM27.512 15.208h-0.924c0 0.442-0.046 0.838-0.132 1.188 0 0.088-0.022 0.264-0.066 0.528-0.046 0.264-0.112 0.442-0.198 0.528v0.528c0 0.353 0.175 0.528 0.528 0.528 0.175 0 0.35-0.044 0.528-0.132l-0.264 1.452c-0.264 0.088-0.66 0.132-1.188 0.132-0.881 0-1.32-0.44-1.32-1.32 0-0.528 0.086-1.099 0.264-1.716l0.66-4.225h1.584l-0.132 0.924h0.792l-0.132 1.585zM32.66 17.32h-3.3c0 0.442 0.086 0.749 0.264 0.924 0.264 0.264 0.66 0.396 1.188 0.396s1.1-0.175 1.716-0.528l-0.264 1.584c-0.442 0.177-1.012 0.264-1.716 0.264-1.848 0-2.772-0.924-2.772-2.773 0-1.142 0.264-2.024 0.792-2.64 0.528-0.703 1.188-1.056 1.98-1.056 0.703 0 1.274 0.22 1.716 0.66 0.35 0.353 0.528 0.881 0.528 1.584 0.001 0.617-0.046 1.145-0.132 1.585zM35.3 16.132c-0.264 0.97-0.484 2.201-0.66 3.697h-1.716l0.132-0.396c0.35-2.463 0.614-4.4 0.792-5.809h1.584l-0.132 0.924c0.264-0.44 0.528-0.703 0.792-0.792 0.264-0.264 0.528-0.308 0.792-0.132-0.088 0.088-0.31 0.706-0.66 1.848-0.353-0.086-0.661 0.132-0.925 0.66zM41.241 19.697c-0.353 0.177-0.838 0.264-1.452 0.264-0.881 0-1.584-0.308-2.112-0.924-0.528-0.528-0.792-1.32-0.792-2.376 0-1.32 0.35-2.42 1.056-3.3 0.614-0.879 1.496-1.32 2.64-1.32 0.44 0 1.056 0.132 1.848 0.396l-0.264 1.584c-0.528-0.264-1.012-0.396-1.452-0.396-0.707 0-1.235 0.264-1.584 0.792-0.353 0.442-0.528 1.144-0.528 2.112 0 0.616 0.132 1.056 0.396 1.32 0.264 0.353 0.614 0.528 1.056 0.528 0.44 0 0.924-0.132 1.452-0.396l-0.264 1.717zM47.115 15.868c-0.046 0.264-0.066 0.484-0.066 0.66-0.088 0.442-0.178 1.035-0.264 1.782-0.088 0.749-0.178 1.254-0.264 1.518h-1.32v-0.66c-0.353 0.528-0.924 0.792-1.716 0.792-0.442 0-0.792-0.132-1.056-0.396-0.264-0.351-0.396-0.792-0.396-1.32 0-0.792 0.218-1.364 0.66-1.716 0.614-0.44 1.32-0.66 2.112-0.66h0.66c0.086-0.086 0.132-0.218 0.132-0.396 0-0.351-0.353-0.528-1.056-0.528-0.442 0-1.012 0.088-1.716 0.264 0-0.351 0.086-0.792 0.264-1.32 0.703-0.264 1.32-0.396 1.848-0.396 1.496 0 2.245 0.616 2.245 1.848 0.001 0.089-0.021 0.264-0.065 0.529zM49.69 16.132c-0.178 0.528-0.396 1.762-0.66 3.697h-1.716l0.132-0.396c0.35-1.935 0.614-3.872 0.792-5.809h1.584c0 0.353-0.046 0.66-0.132 0.924 0.264-0.44 0.528-0.703 0.792-0.792 0.35-0.175 0.614-0.218 0.792-0.132-0.353 0.442-0.574 1.056-0.66 1.848-0.353-0.086-0.66 0.132-0.925 0.66zM54.178 19.828l0.132-0.528c-0.353 0.442-0.838 0.66-1.452 0.66-0.707 0-1.188-0.218-1.452-0.66-0.442-0.614-0.66-1.232-0.66-1.848 0-1.142 0.308-2.067 0.924-2.773 0.44-0.703 1.056-1.056 1.848-1.056 0.528 0 1.056 0.264 1.584 0.792l0.264-2.244h1.716l-1.32 7.657h-1.585zM16.159 17.98c0 0.442 0.175 0.66 0.528 0.66 0.35 0 0.614-0.132 0.792-0.396 0.264-0.264 0.396-0.66 0.396-1.188h-0.397c-0.881 0-1.32 0.31-1.32 0.924zM31.076 15.076c-0.088 0-0.178-0.043-0.264-0.132h-0.264c-0.528 0-0.881 0.353-1.056 1.056h1.848v-0.396l-0.132-0.264c-0.001-0.086-0.047-0.175-0.133-0.264zM43.617 17.98c0 0.442 0.175 0.66 0.528 0.66 0.35 0 0.614-0.132 0.792-0.396 0.264-0.264 0.396-0.66 0.396-1.188h-0.396c-0.881 0-1.32 0.31-1.32 0.924zM53.782 15.076c-0.353 0-0.66 0.22-0.924 0.66-0.178 0.264-0.264 0.749-0.264 1.452 0 0.792 0.264 1.188 0.792 1.188 0.35 0 0.66-0.175 0.924-0.528 0.264-0.351 0.396-0.879 0.396-1.584-0.001-0.792-0.311-1.188-0.925-1.188z"></path>
</svg>
</div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"  viewBox="0 0 64 32">
<path d="M13.043 8.356c-0.46 0-0.873 0.138-1.24 0.413s-0.662 0.681-0.885 1.217c-0.223 0.536-0.334 1.112-0.334 1.727 0 0.568 0.119 0.99 0.358 1.265s0.619 0.413 1.141 0.413c0.508 0 1.096-0.131 1.765-0.393v1.327c-0.693 0.262-1.389 0.393-2.089 0.393-0.884 0-1.572-0.254-2.063-0.763s-0.736-1.229-0.736-2.161c0-0.892 0.181-1.712 0.543-2.462s0.846-1.32 1.452-1.709 1.302-0.584 2.089-0.584c0.435 0 0.822 0.038 1.159 0.115s0.7 0.217 1.086 0.421l-0.616 1.276c-0.369-0.201-0.673-0.333-0.914-0.398s-0.478-0.097-0.715-0.097zM19.524 12.842h-2.47l-0.898 1.776h-1.671l3.999-7.491h1.948l0.767 7.491h-1.551l-0.125-1.776zM19.446 11.515l-0.136-1.786c-0.035-0.445-0.052-0.876-0.052-1.291v-0.184c-0.153 0.408-0.343 0.84-0.569 1.296l-0.982 1.965h1.739zM27.049 12.413c0 0.711-0.257 1.273-0.773 1.686s-1.213 0.62-2.094 0.62c-0.769 0-1.389-0.153-1.859-0.46v-1.398c0.672 0.367 1.295 0.551 1.869 0.551 0.39 0 0.694-0.072 0.914-0.217s0.329-0.343 0.329-0.595c0-0.147-0.024-0.275-0.070-0.385s-0.114-0.214-0.201-0.309c-0.087-0.095-0.303-0.269-0.648-0.52-0.481-0.337-0.818-0.67-1.013-1s-0.293-0.685-0.293-1.066c0-0.439 0.108-0.831 0.324-1.176s0.523-0.614 0.922-0.806 0.857-0.288 1.376-0.288c0.755 0 1.446 0.168 2.073 0.505l-0.569 1.189c-0.543-0.252-1.044-0.378-1.504-0.378-0.289 0-0.525 0.077-0.71 0.23s-0.276 0.355-0.276 0.607c0 0.207 0.058 0.389 0.172 0.543s0.372 0.36 0.773 0.615c0.421 0.272 0.736 0.572 0.945 0.9s0.313 0.712 0.313 1.151zM33.969 14.618h-1.597l0.7-3.22h-2.46l-0.7 3.22h-1.592l1.613-7.46h1.597l-0.632 2.924h2.459l0.632-2.924h1.592l-1.613 7.46zM46.319 9.831c0 0.963-0.172 1.824-0.517 2.585s-0.816 1.334-1.415 1.722c-0.598 0.388-1.288 0.582-2.067 0.582-0.891 0-1.587-0.251-2.086-0.753s-0.749-1.198-0.749-2.090c0-0.902 0.172-1.731 0.517-2.488s0.82-1.338 1.425-1.743c0.605-0.405 1.306-0.607 2.099-0.607 0.888 0 1.575 0.245 2.063 0.735s0.73 1.176 0.73 2.056zM43.395 8.356c-0.421 0-0.808 0.155-1.159 0.467s-0.627 0.739-0.828 1.283-0.3 1.135-0.3 1.771c0 0.5 0.116 0.877 0.348 1.133s0.558 0.383 0.979 0.383 0.805-0.148 1.151-0.444c0.346-0.296 0.617-0.714 0.812-1.255s0.292-1.148 0.292-1.822c0-0.483-0.113-0.856-0.339-1.12-0.227-0.264-0.546-0.396-0.957-0.396zM53.427 14.618h-1.786l-1.859-5.644h-0.031l-0.021 0.163c-0.111 0.735-0.227 1.391-0.344 1.97l-0.757 3.511h-1.436l1.613-7.46h1.864l1.775 5.496h0.021c0.042-0.259 0.109-0.628 0.203-1.107s0.407-1.942 0.94-4.388h1.43l-1.613 7.461zM13.296 20.185c0 0.98-0.177 1.832-0.532 2.556s-0.868 1.274-1.539 1.652c-0.672 0.379-1.464 0.568-2.376 0.568h-2.449l1.678-7.68h2.15c0.977 0 1.733 0.25 2.267 0.751s0.801 1.219 0.801 2.154zM8.925 23.615c0.536 0 1.003-0.133 1.401-0.399s0.71-0.657 0.934-1.174c0.225-0.517 0.337-1.108 0.337-1.773 0-0.54-0.131-0.95-0.394-1.232s-0.64-0.423-1.132-0.423h-0.624l-1.097 5.001h0.575zM18.64 24.96h-4.436l1.678-7.68h4.442l-0.293 1.334h-2.78l-0.364 1.686h2.59l-0.299 1.334h-2.59l-0.435 1.98h2.78l-0.293 1.345zM20.509 24.96l1.678-7.68h1.661l-1.39 6.335h2.78l-0.294 1.345h-4.436zM26.547 24.96l1.694-7.68h1.656l-1.694 7.68h-1.656zM33.021 23.389c0.282-0.774 0.481-1.27 0.597-1.487l2.346-4.623h1.716l-4.061 7.68h-1.814l-0.689-7.68h1.602l0.277 4.623c0.015 0.157 0.022 0.39 0.022 0.699-0.007 0.361-0.018 0.623-0.033 0.788h0.038zM41.678 24.96h-4.437l1.678-7.68h4.442l-0.293 1.334h-2.78l-0.364 1.686h2.59l-0.299 1.334h-2.59l-0.435 1.98h2.78l-0.293 1.345zM45.849 22.013l-0.646 2.947h-1.656l1.678-7.68h1.949c0.858 0 1.502 0.179 1.933 0.536s0.646 0.881 0.646 1.571c0 0.554-0.15 1.029-0.451 1.426s-0.733 0.692-1.298 0.885l1.417 3.263h-1.803l-1.124-2.947h-0.646zM46.137 20.689h0.424c0.474 0 0.843-0.1 1.108-0.3s0.396-0.504 0.396-0.914c0-0.287-0.086-0.502-0.258-0.646s-0.442-0.216-0.812-0.216h-0.402l-0.456 2.076zM53.712 20.39l2.031-3.11h1.857l-3.355 4.744-0.646 2.936h-1.645l0.646-2.936-1.281-4.744h1.694l0.7 3.11z"></path>
</svg>
</div></div>      </div>
    
    <div class="footer-primary pull-left">
            <div class="copyright-footer">
        Copyright 2022 &copy; <strong>The American Writers Museum.</strong>      </div>
          </div>
  </div>
</div>

<a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link" aria-label="Go to top"><i class="icon-angle-up" ></i></a>

</footer>

</div>

<div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide">

	
	<div class="sidebar-menu no-scrollbar ">

		
					<ul class="nav nav-sidebar nav-vertical nav-uppercase" data-tab="1">
				<li class="header-search-form search-form html relative has-icon">
	<div class="header-search-form-wrapper">
		<div class="searchform-wrapper ux-search-box relative is-normal"><form role="search" method="get" class="searchform" action="https://americanwritersmuseum.org/">
	<div class="flex-row relative">
						<div class="flex-col flex-grow">
			<label class="screen-reader-text" for="woocommerce-product-search-field-0">Search for:</label>
			<input type="search" id="woocommerce-product-search-field-0" class="search-field mb-0" placeholder="Search&hellip;" value="" name="s" />
			<input type="hidden" name="post_type" value="product" />
					</div>
		<div class="flex-col">
			<button type="submit" value="Search" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit">
				<i class="icon-search" ></i>			</button>
		</div>
	</div>
	<div class="live-search-results text-left z-top"></div>
</form>
</div>	</div>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25538"><a href="https://americanwritersmuseum.org/visit/">Visit</a>
<ul class="sub-menu nav-sidebar-ul children">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29375"><a href="https://americanwritersmuseum.org/virtual-hub/">Visit Virtually</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25539"><a href="https://americanwritersmuseum.org/visit/tickets-hours/">Tickets, Hours &#038; Accessibility</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25540"><a href="https://americanwritersmuseum.org/visit/travel/">Parking &#038; Directions</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25541"><a href="https://americanwritersmuseum.org/visit/groups/">Group Rates</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43042"><a href="https://americanwritersmuseum.org/education/field-trips/">Field Trips</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25542"><a href="https://americanwritersmuseum.org/shop/">Shop</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25543"><a href="https://americanwritersmuseum.org/events/">Exhibits + Programs</a>
<ul class="sub-menu nav-sidebar-ul children">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="https://americanwritersmuseum.org/virtual-hub/">Virtual Hub</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33428"><a href="https://exhibits.americanwritersmuseum.org/">Exhibits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25545"><a href="https://americanwritersmuseum.org/calendar/">Event Calendar</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25546"><a href="https://americanwritersmuseum.org/partners/">Partners</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25547"><a href="https://americanwritersmuseum.org/education/">Education</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25551"><a href="https://americanwritersmuseum.org/about/">About</a>
<ul class="sub-menu nav-sidebar-ul children">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25552"><a href="https://americanwritersmuseum.org/about/history/">History &#038; Mission</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29633"><a href="https://americanwritersmuseum.org/about/diversity-equity/">Diversity &#038; Equity</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25553"><a href="https://americanwritersmuseum.org/about/board-of-trustees/">Board of Trustees</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25555"><a href="https://americanwritersmuseum.org/about/national-advisory-council/">National Advisory Council</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25554"><a href="https://americanwritersmuseum.org/about/curating-team/">Curating Team</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25556"><a href="https://americanwritersmuseum.org/about/chicago-council-of-the-american-writers-museum/">Chicago Council of the AWM</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25557"><a href="https://americanwritersmuseum.org/about/staff/">Staff</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25558"><a href="https://americanwritersmuseum.org/about/join-our-team/">Jobs &#038; Volunteering</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25559"><a href="https://americanwritersmuseum.org/about/press/">Press</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25560"><a href="https://americanwritersmuseum.org/about/contact/">Contact</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25561"><a href="https://americanwritersmuseum.org/host-an-event/">Host An Event</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25562"><a href="https://americanwritersmuseum.org/join-give/">Join + Give</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29370"><a href="https://americanwritersmuseum.org/virtual-hub/">Virtual</a>
<ul class="sub-menu nav-sidebar-ul children">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25572"><a href="https://americanwritersmuseum.org/blog/">Blog</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25573"><a href="https://americanwritersmuseum.org/book-club-reading-recommendations/">Book Club Reading Recommendations</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-33429"><a href="https://exhibits.americanwritersmuseum.org/">Virtual Exhibits</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372"><a href="https://americanwritersmuseum.org/blog/awm-podcast/">Podcast</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"><a href="https://www.youtube.com/americanwritersmuseum">AWM on YouTube</a></li>
</ul>
</li>
<li class="html header-social-icons ml-0">
	<div class="social-icons follow-icons" ><a href="https://www.facebook.com/americanwritersmuseum" target="_blank" data-label="Facebook" rel="noopener noreferrer nofollow" class="icon button circle is-outline facebook tooltip" title="Follow on Facebook" aria-label="Follow on Facebook"><i class="icon-facebook" ></i></a><a href="https://www.instagram.com/americanwritersmuseum/" target="_blank" rel="noopener noreferrer nofollow" data-label="Instagram" class="icon button circle is-outline  instagram tooltip" title="Follow on Instagram" aria-label="Follow on Instagram"><i class="icon-instagram" ></i></a><a href="https://twitter.com/AWMuseum" target="_blank" data-label="Twitter" rel="noopener noreferrer nofollow" class="icon button circle is-outline  twitter tooltip" title="Follow on Twitter" aria-label="Follow on Twitter"><i class="icon-twitter" ></i></a><a href="https://www.youtube.com/channel/UCg3yqo_s9oQW6n_1uSzYB8w" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button circle is-outline  youtube tooltip" title="Follow on YouTube" aria-label="Follow on YouTube"><i class="icon-youtube" ></i></a></div></li>
			</ul>
		
		
	</div>

	
</div>
    <div id="login-form-popup" class="lightbox-content mfp-hide">
            	<div class="woocommerce">
      		<div class="woocommerce-notices-wrapper"></div>
<div class="account-container lightbox-inner">

	
			<div class="account-login-inner">

				<h3 class="uppercase">Login</h3>

				<form class="woocommerce-form woocommerce-form-login login" method="post">

					
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="username">Username or email address&nbsp;<span class="required">*</span></label>
						<input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" />					</p>
					<p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide">
						<label for="password">Password&nbsp;<span class="required">*</span></label>
						<input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" />
					</p>

					
					<p class="form-row">
						<label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme">
							<input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember me</span>
						</label>
						<input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="55734fe7e4" /><input type="hidden" name="_wp_http_referer" value="/nanowrimo-writing-resources/" />						<button type="submit" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Log in">Log in</button>
					</p>
					<p class="woocommerce-LostPassword lost_password">
						<a href="https://americanwritersmuseum.org/wp-login.php?action=lostpassword">Lost your password?</a>
					</p>

					
				</form>
			</div>

			
</div>

		</div>
      	    </div>
  <script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"name":"NaNoWriMo Writing Resources","@id":"https:\/\/americanwritersmuseum.org\/nanowrimo-writing-resources\/"}}]}</script><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Book Club Reading Recommendations Email Sign Up -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,81237,'kg0kvfooiesfxoeghy6n');</script>
<!-- / OptinMonster --><!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Great Gatsby Continue Reading -->
<script>(function(d,u,ac){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=true;s.dataset.user=u;s.dataset.campaign=ac;d.getElementsByTagName('head')[0].appendChild(s);})(document,81237,'fx8qwf1wlapnbhd6qbq7');</script>
<!-- / OptinMonster -->	<script type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
	<div style="position:absolute;overflow:hidden;clip:rect(0 0 0 0);height:1px;width:1px;margin:-1px;padding:0;border:0"><div class="omapi-shortcode-helper">[class^="wpforms-"]</div><div class="omapi-shortcode-parsed omapi-encoded">[class^=&quot;wpforms-&quot;]</div></div>		<script type="text/javascript">
		var bt8butn2ybuwqejcgcov_shortcode = true;var kg0kvfooiesfxoeghy6n_shortcode = true;var fx8qwf1wlapnbhd6qbq7_shortcode = true;		</script>
		<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='wpo_min-footer-0-css'  href='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-824812dd.min.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-mec-typekit-script6.5.6.min.js' id='wpo_min-footer-2-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-featherlight6.5.6.min.js' id='wpo_min-footer-3-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-mec-select2-script6.5.6.min.js' id='wpo_min-footer-4-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-mec-tooltip-script6.5.6.min.js' id='wpo_min-footer-5-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-mec-lity-script6.5.6.min.js' id='wpo_min-footer-6-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-mec-colorbrightness-script6.5.6.min.js' id='wpo_min-footer-7-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-mec-owl-carousel-script6.5.6.min.js' id='wpo_min-footer-8-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js'></script>
<script type='text/javascript' id='wc-add-to-cart-js-extra'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/americanwritersmuseum.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js'></script>
<script type='text/javascript' id='woocommerce-js-extra'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-extra'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ee4a63eef5aca4b2583aabc7154cf572","fragment_name":"wc_fragments_ee4a63eef5aca4b2583aabc7154cf572","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js'></script>
<script type='text/javascript' id='wc-cart-fragments-js-after'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
		
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-flatsome-live-search3.16.1.min.js' id='wpo_min-footer-14-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-dflip-script1.7.33.min.js' id='wpo_min-footer-15-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-jetpack-twitter-timeline4.0.0.min.js' id='wpo_min-footer-16-js'></script>
<script type='text/javascript' id='wpo_min-footer-17-js-extra'>
/* <![CDATA[ */
var PojoA11yOptions = {"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-pojo-a11y1.0.0.min.js' id='wpo_min-footer-17-js'></script>
<script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=true;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s);})(document);</script><script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/regenerator-runtime.min.js' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js'></script>
<script type='text/javascript' id='wpo_min-footer-22-js-extra'>
/* <![CDATA[ */
var flatsomeVars = {"theme":{"version":"3.16.1"},"ajaxurl":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","assets_url":"https:\/\/americanwritersmuseum.org\/wp-content\/themes\/flatsome\/assets\/js\/","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":false},"user":{"can_edit_pages":false},"i18n":{"mainMenu":"Main Menu","toggleButton":"Toggle"},"options":{"cookie_notice_version":"1","swatches_layout":false,"swatches_box_select_event":false,"swatches_box_behavior_selected":false,"swatches_box_update_urls":"1","swatches_box_reset":false,"swatches_box_reset_extent":false,"swatches_box_reset_time":300,"search_result_latency":"0"},"is_mini_cart_reveal":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-flatsome-jsfcf0c1642621a86609ed4ca283f0db68.min.js' id='wpo_min-footer-22-js'></script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-flatsome-theme-woocommerce-jsa0349779516f2e7c5703074420d5e855.min.js' id='wpo_min-footer-23-js'></script>
<!--[if IE]>
<script type='text/javascript' src='https://cdn.jsdelivr.net/npm/intersection-observer-polyfill@0.1.0/dist/IntersectionObserver.js' id='intersection-observer-polyfill-js'></script>
<![endif]-->
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-optinmonster-wp-helper2.10.0.min.js' id='wpo_min-footer-25-js'></script>
<script type='text/javascript' id='wpo_min-footer-26-js-extra'>
/* <![CDATA[ */
var yotujs = {"ajax_url":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","player":{"mode":"large","width":"600","scrolling":"100","autoplay":0,"controls":1,"modestbranding":0,"loop":0,"autonext":0,"showinfo":1,"rel":0,"playing":0,"playing_description":0,"thumbnails":0,"cc_load_policy":"1","cc_lang_pref":"1","hl":"","iv_load_policy":"1"},"lang":{"1":"Forbidden: You do not have permission to access resource on this server.","2":"Resource not found, please ensure you has correct information.","3":"Resource not found, please inform administrator about issues.","4":"Search Results:","5":"YotuWP: An issue happend when getting the videos, please check your connection and refresh page again.","6":"YotuWP: 500 Internal Server Error. Please inform administrator about issues.","7":"Play next video.","8":"Play previous video.","9":"Please insert license key before verify","10":"Are you sure about deactivation current license for this domain?","11":"Checking..."}};
/* ]]> */
</script>
<script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1667001342/assets/wpo-minify-footer-yotu-script1.3.8.min.js' id='wpo_min-footer-26-js'></script>
<script type='text/javascript' id='zxcvbn-async-js-extra'>
/* <![CDATA[ */
var _zxcvbnSettings = {"src":"https:\/\/americanwritersmuseum.org\/wp-includes\/js\/zxcvbn.min.js"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' id='password-strength-meter-js-extra'>
/* <![CDATA[ */
var pwsL10n = {"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/c/6.0.3/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js'></script>
<script type='text/javascript' id='wc-password-strength-meter-js-extra'>
/* <![CDATA[ */
var wc_password_strength_meter_params = {"min_password_strength":"3","stop_checkout":"","i18n_password_error":"Please enter a stronger password.","i18n_password_hint":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \" ? $ % ^ & )."};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/7.0.0/assets/js/frontend/password-strength-meter.min.js' id='wc-password-strength-meter-js'></script>
		<a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a>
				<nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation">
			<div class="pojo-a11y-toolbar-toggle">
				<a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools">
					<span class="pojo-sr-only sr-only">Open toolbar</span>
					<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em">
						<path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/>					</svg>
				</a>
			</div>
			<div class="pojo-a11y-toolbar-overlay">
				<div class="pojo-a11y-toolbar-inner">
					<p class="pojo-a11y-toolbar-title">Accessibility Tools</p>
					
					<ul class="pojo-a11y-toolbar-items pojo-a11y-tools">
																			<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span>								</a>
							</li>
							
							<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span>								</a>
							</li>
						
						<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1">

								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span>							</a>
						</li>

													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span>								</a>
							</li>
						
													<li class="pojo-a11y-toolbar-item">
								<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1">
									<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span>								</a>
							</li>
																		<li class="pojo-a11y-toolbar-item">
							<a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1">
								<span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span>
								<span class="pojo-a11y-toolbar-text">Reset</span>
							</a>
						</li>
					</ul>
									</div>
			</div>
		</nav>
				<script type="text/javascript">
			(function() {
			var t   = document.createElement( 'script' );
			t.type  = 'text/javascript';
			t.async = true;
			t.id    = 'gauges-tracker';
			t.setAttribute( 'data-site-id', '5b68ec95d3cc9a351f9ebccc' );
			t.src = '//secure.gaug.es/track.js';
			var s = document.getElementsByTagName( 'script' )[0];
			s.parentNode.insertBefore( t, s );
			})();
		</script>
			<script src='https://stats.wp.com/e-202244.js' defer></script>
	<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'137807421',post:'43427',tz:'-5',srv:'americanwritersmuseum.org',hp:'atomic',ac:'3',amp:'0',j:'1:11.5-beta4'} ]);
		_stq.push([ 'clickTrackerInit', '137807421', '43427' ]);
	</script>
            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Event",
                "eventStatus": "https://schema.org/EventScheduled",
                "startDate": "2022-11-01",
                "endDate": "2022-11-01",
                "eventAttendanceMode": "https://schema.org/OfflineEventAttendanceMode",
                "location":
                {
                    "@type": "Place",
                                        "name": "American Writers Museum",
                    "image": "",
                    "address": "Chicago, Illinois"
                                    },
                "organizer":
                {
                    "@type": "Person",
                    "name": "",
                    "url": ""
                },
                "offers":
                {
                    "url": "https://americanwritersmuseum.org/program-calendar/ross-gay-inciting-joy-in-person/",
                    "price": "",
                    "priceCurrency": "USD",
                    "availability": "https://schema.org/InStock",
                    "validFrom": "2022-11-01T00:00"
                },
                "performer": "",
                "description": "Join us for an evening with Ross Gay, New York Times bestselling author of The Book of Delights, as he reads from and discusses his new book Inciting Joy, an intimate and electrifying essay collection. In these gorgeously written and timely pieces, Gay considers the joy we incite when we care for each other, especially during life’s inevitable hardships. Throughout Inciting Joy, he explores how we can practice recognizing that connection, and also, crucially, how we expand it.  This is an in-person program at the American Writers Museum. This program will also be livestreamed, and you can register for the link to the online broadcast here. Tickets for this program can be used at a later date for general admission to the Museum.    This program is presented in conjunction with our special exhibit Dark Testament: A Century of Black Writers on Justice. Explore the exhibit at the American Writers Museum beginning September 22, 2022.    More about Inciting Joy:    In Inciting Joy, which Ada Limón calls &quot;brilliant,&quot; Gay once again proves a luminous observer of our shared humanity. From gardeners offering their abundance to the conviviality of pickup basketball games, from public displays of skateboarding to private heartaches, such as caring for his dying father, Gay investigates how joy and sorrow are inextricably linked.    &quot;My hunch is that joy, emerging from our common sorrow—which does not necessarily mean we have the same sorrows, but that we, in common, sorrow—might draw us together,&quot; Gay ponders. &quot;It might depolarize us and de-atomize us enough that we can consider what, in common, we love. And though attending to what we hate in common is too often all the rage (and it happens also to be very big business), noticing what we love in common, and studying that, might help us survive.&quot;    Looking clear-eyed at the injustice, political polarization, and destruction of the natural world, Gay shows us how we might resist, how the possibility of joy is available to us if we seek the things in our lives that prepare the ground for that joy. Then, moving beyond what incites joy, he explores what joy incites, suggesting perhaps a wild, unpredictable, transgressive and unboundaried solidarity among us.    ROSS GAY is the author of four books of poetry: Against Which; Bringing the Shovel Down; Be Holding, winner of the PEN American Literary Jean Stein Award; and Catalog of Unabashed Gratitude, winner of the 2015 National Book Critics Circle Award and the 2016 Kingsley Tufts Poetry Award. His first collection of essays, The Book of Delights, was released in 2019 and was a New York Times bestseller. His new collection of essays, Inciting Joy, will be released by Algonquin in October of 2022.",
                "image": "https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/09/Ross-Gay-In-Person-SQUARE-1.png",
                "name": "Ross Gay: Inciting Joy (In-Person)",
                "url": "https://americanwritersmuseum.org/program-calendar/ross-gay-inciting-joy-in-person/"
            }
            </script>
            

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Event",
                "eventStatus": "https://schema.org/EventScheduled",
                "startDate": "2022-11-01",
                "endDate": "2022-11-01",
                "eventAttendanceMode": "https://schema.org/OfflineEventAttendanceMode",
                "location":
                {
                    "@type": "Place",
                                        "name": "Virtual Author Talks",
                    "image": "",
                    "address": ""
                                    },
                "organizer":
                {
                    "@type": "Person",
                    "name": "",
                    "url": ""
                },
                "offers":
                {
                    "url": "https://americanwritersmuseum.org/program-calendar/ross-gay-inciting-joy-online-broadcast/",
                    "price": "",
                    "priceCurrency": "USD",
                    "availability": "https://schema.org/InStock",
                    "validFrom": "2022-11-01T00:00"
                },
                "performer": "",
                "description": "Join us for an evening with Ross Gay, New York Times bestselling author of The Book of Delights, as he reads from and discusses his new book Inciting Joy, an intimate and electrifying essay collection. In these gorgeously written and timely pieces, Gay considers the joy we incite when we care for each other, especially during life’s inevitable hardships. Throughout Inciting Joy, he explores how we can practice recognizing that connection, and also, crucially, how we expand it.  This event is the live online broadcast of an in-person event. When you register for this event you will get a link to view the broadcast via Zoom. If you would like to attend the event in-person at the American Writers Museum, register here. Tickets for this program can be used at a later date for general admission to the Museum.      This program is presented in conjunction with our special exhibit Dark Testament: A Century of Black Writers on Justice. Explore the exhibit at the American Writers Museum beginning September 22, 2022.    More about Inciting Joy:    In Inciting Joy, which Ada Limón calls &quot;brilliant,&quot; Gay once again proves a luminous observer of our shared humanity. From gardeners offering their abundance to the conviviality of pickup basketball games, from public displays of skateboarding to private heartaches, such as caring for his dying father, Gay investigates how joy and sorrow are inextricably linked.    &quot;My hunch is that joy, emerging from our common sorrow—which does not necessarily mean we have the same sorrows, but that we, in common, sorrow—might draw us together,&quot; Gay ponders. &quot;It might depolarize us and de-atomize us enough that we can consider what, in common, we love. And though attending to what we hate in common is too often all the rage (and it happens also to be very big business), noticing what we love in common, and studying that, might help us survive.&quot;    Looking clear-eyed at the injustice, political polarization, and destruction of the natural world, Gay shows us how we might resist, how the possibility of joy is available to us if we seek the things in our lives that prepare the ground for that joy. Then, moving beyond what incites joy, he explores what joy incites, suggesting perhaps a wild, unpredictable, transgressive and unboundaried solidarity among us.    ROSS GAY is the author of four books of poetry: Against Which; Bringing the Shovel Down; Be Holding, winner of the PEN American Literary Jean Stein Award; and Catalog of Unabashed Gratitude, winner of the 2015 National Book Critics Circle Award and the 2016 Kingsley Tufts Poetry Award. His first collection of essays, The Book of Delights, was released in 2019 and was a New York Times bestseller. His new collection of essays, Inciting Joy, will be released by Algonquin in October of 2022.",
                "image": "https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/09/Ross-Gay-Online-SQUARE-1.png",
                "name": "Ross Gay: Inciting Joy (Online Broadcast)",
                "url": "https://americanwritersmuseum.org/program-calendar/ross-gay-inciting-joy-online-broadcast/"
            }
            </script>
            

            <script type="application/ld+json">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</script>
            

            <script type="application/ld+json">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</script>
            

            <script type="application/ld+json">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</script>
            

            <script type="application/ld+json">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</script>
            

            <script type="application/ld+json">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</script>
            

            <script type="application/ld+json">
            {
                "@context": "http://schema.org",
                "@type": "Event",
                "eventStatus": "https://schema.org/EventScheduled",
                "startDate": "2022-11-27",
                "endDate": "2022-11-27",
                "eventAttendanceMode": "https://schema.org/OfflineEventAttendanceMode",
                "location":
                {
                    "@type": "Place",
                                        "name": "American Writers Museum",
                    "image": "",
                    "address": "Chicago, Illinois"
                                    },
                "organizer":
                {
                    "@type": "Person",
                    "name": "",
                    "url": ""
                },
                "offers":
                {
                    "url": "https://americanwritersmuseum.org/program-calendar/nanowrimo-writers-space/",
                    "price": "",
                    "priceCurrency": "USD",
                    "availability": "https://schema.org/InStock",
                    "validFrom": "2022-11-27T00:00"
                },
                "performer": "",
                "description": "Join fellow writers and readers at the American Writers Museum to swap ideas, share tips, give feedback and finish your #NaNoWriMo novel! Coffee, tea, and opportunities for collaboration will be available.  November is National Novel Writing Month, better known as NaNoWriMo, and we want to help you get across the finish line! On November 27, we\'re hosting our first ever NaNoWriMo Writers Space. Spend a day at the Museum with fellow writers and find inspiration for your novel from the American masters of the craft including:      Jack Kerouac, who wrote On the Road in three weeks on one long typewritten scroll.    Dorothy Parker, who once telegraphed her editor, &quot;I SIMPLY CANNOT GET THE THING DONE PAPER COVERED WITH WRONG WORDS.&quot;    Ernest Hemingway, who psyched himself up with the mantra, &quot;Do not worry. You have always written before and you will write now.&quot;    Ray Bradbury, who had a sign above his typewriter that read, &quot;DON\'T THINK.&quot;    Gather with a community of your fellow writers in our Readers Hall, where we\'ll be providing paper, pencils, typewriters, and complimentary coffee and tea as you work to get your NaNoWriMo to that magical 50,000th word!    Advance registration is recommended but not required, walk-ins are welcome. Access to all AWM exhibits included with event registration, including our new special exhibit Dark Testament: A Century of Black Writers on Justice.",
                "image": "https://149352626.v2.pressablecdn.com/wp-content/uploads/2022/10/NaNoWriMo-Gatheing-Square-1.png",
                "name": "NaNoWriMo Writers Space",
                "url": "https://americanwritersmuseum.org/program-calendar/nanowrimo-writers-space/"
            }
            </script>
            

<script>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</script>
		<script type="text/javascript">var omapi_localized = {
			ajax: 'https://americanwritersmuseum.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',
			nonce: '60db68b80f',
			slugs:
			{"bt8butn2ybuwqejcgcov":{"slug":"bt8butn2ybuwqejcgcov","mailpoet":false},"kg0kvfooiesfxoeghy6n":{"slug":"kg0kvfooiesfxoeghy6n","mailpoet":false},"fx8qwf1wlapnbhd6qbq7":{"slug":"fx8qwf1wlapnbhd6qbq7","mailpoet":false}}		};</script>
				<script type="text/javascript">var omapi_data = {"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":43427,"object_key":"page","object_type":"post","term_ids":[],"wp_json":"https:\/\/americanwritersmuseum.org\/wp-json"};</script>
		
</body>
</html>
<!--
	generated in 1.440 seconds
	344184 bytes batcached for 300 seconds
-->
