<!DOCTYPE html> <!--[if IE 9 ]><html lang="en-US" class="ie9 loading-site no-js"> <![endif]--> <!--[if IE 8 ]><html lang="en-US" class="ie8 loading-site no-js"> <![endif]--> <!--[if (gte IE 9)|!(IE)]><!--><html lang="en-US" class="loading-site no-js"> <!--<![endif]--><head><meta charset="UTF-8" /><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://americanwritersmuseum.org/xmlrpc.php" /> <script>(function(html){html.className=html.className.replace(/\bno-js\b/,'js')})(document.documentElement)</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];var gtm4wp_use_sku_instead=0;var gtm4wp_id_prefix='';var gtm4wp_remarketing=!1;var gtm4wp_eec=!1;var gtm4wp_classicec=1;var gtm4wp_currency='USD';var gtm4wp_product_per_impression=0;var gtm4wp_needs_shipping_address=!1 /* ]]> */</script> <meta name="google-site-verification" content="qbzqcIhS6YU50N0kAmPUYMW_qon_mQ56A-aR-UlUtWs&quot;" /> <script>window._wca=window._wca||[]</script> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" /><title>American Voices: Jack Kerouac | The American Writers Museum</title><style id="rocket-critical-css">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</style><meta name="description" content="Learn more about Beat writer , Jack Kerouac. His famous work, On the Road, was featured in an American Writers Museum exhibit in 2017." /><link rel="canonical" href="https://americanwritersmuseum.org/american-voices-jack-kerouac/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="American Voices: Jack Kerouac" /><meta property="og:description" content="Learn more about Beat writer , Jack Kerouac. His famous work, On the Road, was featured in an American Writers Museum exhibit in 2017." /><meta property="og:url" content="https://americanwritersmuseum.org/american-voices-jack-kerouac/" /><meta property="og:site_name" content="The American Writers Museum" /><meta property="article:publisher" content="https://www.facebook.com/americanwritersmuseum" /><meta property="article:published_time" content="2021-03-12T19:13:06+00:00" /><meta property="article:modified_time" content="2021-03-12T19:13:42+00:00" /><meta property="og:image" content="https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-social-Kerouac-1.png?fit=1200%2C628&#038;ssl=1" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="628" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:title" content="American Voices: Jack Kerouac" /><meta name="twitter:description" content="Learn more about Beat writer , Jack Kerouac. His famous work, On the Road, was featured in an American Writers Museum exhibit in 2017." /><meta name="twitter:creator" content="@AWMuseum" /><meta name="twitter:site" content="@AWMuseum" /><meta name="twitter:label1" content="Written by"><meta name="twitter:data1" content="American Writers Museum"><meta name="twitter:label2" content="Est. reading time"><meta name="twitter:data2" content="3 minutes"> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://americanwritersmuseum.org/#organization","name":"American Writers Museum","url":"https://americanwritersmuseum.org/","sameAs":["https://www.facebook.com/americanwritersmuseum","https://www.instagram.com/americanwritersmuseum/","https://www.linkedin.com/company/american-writers-museum/","https://www.youtube.com/channel/UCg3yqo_s9oQW6n_1uSzYB8w","https://en.wikipedia.org/wiki/American_Writers_Museum","https://twitter.com/AWMuseum"],"logo":{"@type":"ImageObject","@id":"https://americanwritersmuseum.org/#logo","inLanguage":"en-US","url":"https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/07/AWM_Primary_Hor_BluGry_WEB.jpg?fit=1338%2C607&ssl=1","width":1338,"height":607,"caption":"American Writers Museum"},"image":{"@id":"https://americanwritersmuseum.org/#logo"}},{"@type":"WebSite","@id":"https://americanwritersmuseum.org/#website","url":"https://americanwritersmuseum.org/","name":"The American Writers Museum","description":"A National Museum Celebrating American Writers","publisher":{"@id":"https://americanwritersmuseum.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://americanwritersmuseum.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#primaryimage","inLanguage":"en-US","url":"https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?fit=1000%2C666&ssl=1","width":1000,"height":666,"caption":"Photo of Jack Kerouac"},{"@type":"WebPage","@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#webpage","url":"https://americanwritersmuseum.org/american-voices-jack-kerouac/","name":"American Voices: Jack Kerouac | The American Writers Museum","isPartOf":{"@id":"https://americanwritersmuseum.org/#website"},"primaryImageOfPage":{"@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#primaryimage"},"datePublished":"2021-03-12T19:13:06+00:00","dateModified":"2021-03-12T19:13:42+00:00","description":"Learn more about Beat writer , Jack Kerouac. His famous work, On the Road, was featured in an American Writers Museum exhibit in 2017.","breadcrumb":{"@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://americanwritersmuseum.org/american-voices-jack-kerouac/"]}]},{"@type":"BreadcrumbList","@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://americanwritersmuseum.org/","url":"https://americanwritersmuseum.org/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://americanwritersmuseum.org/blog/","url":"https://americanwritersmuseum.org/blog/","name":"Blog"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/","url":"https://americanwritersmuseum.org/american-voices-jack-kerouac/","name":"American Voices: Jack Kerouac"}}]},{"@type":"Article","@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#article","isPartOf":{"@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#webpage"},"author":{"@id":"https://americanwritersmuseum.org/#/schema/person/1f14831bea1b90843606a600c3f0f1f7"},"headline":"American Voices: Jack Kerouac","datePublished":"2021-03-12T19:13:06+00:00","dateModified":"2021-03-12T19:13:42+00:00","mainEntityOfPage":{"@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#webpage"},"commentCount":0,"publisher":{"@id":"https://americanwritersmuseum.org/#organization"},"image":{"@id":"https://americanwritersmuseum.org/american-voices-jack-kerouac/#primaryimage"},"keywords":"American Voices,Beat Poetry,Jack Kerouac","articleSection":"American Voices,Blog","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://americanwritersmuseum.org/american-voices-jack-kerouac/#respond"]}]},{"@type":"Person","@id":"https://americanwritersmuseum.org/#/schema/person/1f14831bea1b90843606a600c3f0f1f7","name":"American Writers Museum","image":{"@type":"ImageObject","@id":"https://americanwritersmuseum.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/cc501cd10faa34969a6df400e9eaa5e8?s=96&d=mm&r=g","caption":"American Writers Museum"}}]}</script> <link rel='dns-prefetch' href='//stats.wp.com' /><link rel='dns-prefetch' href='//secure.gravatar.com' /><link rel='dns-prefetch' href='//a.omappapi.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//crowdriff.com' /><link rel='dns-prefetch' href='//c0.wp.com' /><link rel='dns-prefetch' href='//i0.wp.com' /><link rel='dns-prefetch' href='//i1.wp.com' /><link rel='dns-prefetch' href='//i2.wp.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="The American Writers Museum &raquo; Feed" href="https://americanwritersmuseum.org/feed/" /><link rel="alternate" type="application/rss+xml" title="The American Writers Museum &raquo; Comments Feed" href="https://americanwritersmuseum.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The American Writers Museum &raquo; American Voices: Jack Kerouac Comments Feed" href="https://americanwritersmuseum.org/american-voices-jack-kerouac/feed/" /><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.tooltipster-sidetip.tooltipster-shadow .tooltipster-box{border:none;border-radius:5px;background:#fff;box-shadow:0 0 10px 6px rgba(0,0,0,.1)}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-box{margin-top:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-box{margin-right:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-box{margin-left:6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-top .tooltipster-box{margin-bottom:6px}.tooltipster-sidetip.tooltipster-shadow .tooltipster-content{color:#8d8d8d}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow{height:6px;margin-left:-6px;width:12px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-arrow,.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow{height:12px;margin-left:0;margin-top:-6px;width:6px}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow-background{display:none}.tooltipster-sidetip.tooltipster-shadow .tooltipster-arrow-border{border:6px solid transparent}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-arrow-border{border-bottom-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-left .tooltipster-arrow-border{border-left-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow-border{border-right-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-top .tooltipster-arrow-border{border-top-color:#fff}.tooltipster-sidetip.tooltipster-shadow.tooltipster-bottom .tooltipster-arrow-uncropped{top:-6px}.tooltipster-sidetip.tooltipster-shadow.tooltipster-right .tooltipster-arrow-uncropped{left:-6px}</style><style class="optimize_css_2" type="text/css" media="all">html.with-featherlight{overflow:hidden}.featherlight{display:none;position:fixed;top:0;right:0;bottom:0;left:0;z-index:2147483647;text-align:center;white-space:nowrap;cursor:pointer;background:#333;background:rgba(0,0,0,0)}.featherlight:last-of-type{background:rgba(0,0,0,.8)}.featherlight:before{content:'';display:inline-block;height:100%;vertical-align:middle}.featherlight .featherlight-content{position:relative;text-align:left;vertical-align:middle;display:inline-block;overflow:auto;padding:25px 25px 0;border-bottom:25px solid transparent;margin-left:5%;margin-right:5%;max-height:95%;background:#fff;cursor:auto;white-space:normal}.featherlight .featherlight-inner{display:block}.featherlight script.featherlight-inner,.featherlight link.featherlight-inner,.featherlight style.featherlight-inner{display:none}.featherlight .featherlight-close-icon{position:absolute;z-index:9999;top:0;right:0;line-height:25px;width:25px;cursor:pointer;text-align:center;font-family:Arial,sans-serif;background:#fff;background:rgba(255,255,255,.3);color:#000;border:none;padding:0}.featherlight .featherlight-close-icon::-moz-focus-inner{border:0;padding:0}.featherlight .featherlight-image{width:100%}.featherlight-iframe .featherlight-content{border-bottom:0;padding:0;-webkit-overflow-scrolling:touch}.featherlight iframe{border:none}.featherlight *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}@media only screen and (max-width:1024px){.featherlight .featherlight-content{margin-left:0;margin-right:0;max-height:98%;padding:10px 10px 0;border-bottom:10px solid transparent}}@media print{html.with-featherlight>*>:not(.featherlight){display:none}}</style><style class="optimize_css_2" type="text/css" media="all">/*! Lity - v2.1.0 - 2016-09-19 * http://sorgalla.com/lity/ * Copyright (c) 2015-2016 Jan Sorgalla; Licensed MIT */ .lity{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;white-space:nowrap;background:#0b0b0b;background:rgba(0,0,0,.8);outline:none!important;opacity:0;-webkit-transition:opacity 0.3s ease;-o-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.lity.lity-opened{opacity:1}.lity.lity-closed{opacity:0}.lity *{-webkit-box-sizing:border-box;-moz-box-sizing:border-box;box-sizing:border-box}.lity-wrap{z-index:9990;position:fixed;top:0;right:0;bottom:0;left:0;text-align:center;outline:none!important}.lity-wrap:before{content:'';display:inline-block;height:100%;vertical-align:middle;margin-right:-.25em}.lity-loader{z-index:9991;color:#fff;position:absolute;top:50%;margin-top:-.8em;width:100%;text-align:center;font-size:14px;font-family:Arial,Helvetica,sans-serif;opacity:0;-webkit-transition:opacity 0.3s ease;-o-transition:opacity 0.3s ease;transition:opacity 0.3s ease}.lity-loading .lity-loader{opacity:1}.lity-container{z-index:9992;position:relative;text-align:left;vertical-align:middle;display:inline-block;white-space:normal;max-width:100%;max-height:100%;outline:none!important}.lity-content{z-index:9993;width:100%;-webkit-transform:scale(1);-ms-transform:scale(1);-o-transform:scale(1);transform:scale(1);-webkit-transition:-webkit-transform 0.3s ease;transition:-webkit-transform 0.3s ease;-o-transition:-o-transform 0.3s ease;transition:transform 0.3s ease;transition:transform 0.3s ease,-webkit-transform 0.3s ease,-o-transform 0.3s ease}.lity-loading .lity-content,.lity-closed .lity-content{-webkit-transform:scale(.8);-ms-transform:scale(.8);-o-transform:scale(.8);transform:scale(.8)}.lity-content:after{content:'';position:absolute;left:0;top:0;bottom:0;display:block;right:0;width:auto;height:auto;z-index:-1;-webkit-box-shadow:0 0 8px rgba(0,0,0,.6);box-shadow:0 0 8px rgba(0,0,0,.6)}.lity-close{z-index:9994;width:60px;height:60px;position:fixed;right:15px;top:15px;-webkit-appearance:none;cursor:pointer;text-decoration:none;text-align:center;padding:0;color:#fff;font-style:normal;font-size:32px;font-family:Arial,Baskerville,monospace;line-height:35px;text-shadow:0 1px 2px rgba(0,0,0,.6);border:0;background:#000;outline:none;-webkit-box-shadow:none;box-shadow:none}.lity-close::-moz-focus-inner{border:0;padding:0}.lity-close:hover,.lity-close:focus,.lity-close:active,.lity-close:visited{background:#000}.lity-image img{max-width:100%;display:block;line-height:0;border:0}.lity-iframe .lity-container,.lity-youtube .lity-container,.lity-vimeo .lity-container,.lity-googlemaps .lity-container{width:100%;max-width:964px}.lity-iframe-container{width:100%;height:0;padding-top:56.25%;overflow:auto;pointer-events:auto;-webkit-transform:translateZ(0);transform:translateZ(0);-webkit-overflow-scrolling:touch}.lity-iframe-container iframe{position:absolute;display:block;top:0;left:0;width:100%;height:100%;-webkit-box-shadow:0 0 8px rgba(0,0,0,.6);box-shadow:0 0 8px rgba(0,0,0,.6);background:#000}.lity-hide{display:none}</style><link rel='preload'  href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/vendors-style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload'  href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/style.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style class="optimize_css_2" type="text/css" media="all">.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}</style><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'spfont';src:url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.eot#1615573867);src:url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.eot#1615573867) format('embedded-opentype'),url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.woff#1615573867) format('woff'),url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.ttf#1615573867) format('truetype'),url(https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/css/../fonts/spfont.svg?54747913#fontello) format('svg');font-weight:400;font-style:normal}[class^="sp-pc-icon-"]:before,[class*=" sp-pc-icon-"]:before{font-family:"spfont";font-style:normal;font-weight:400;speak:none;display:inline-block;text-decoration:inherit;width:1em;margin-right:.2em;text-align:center;font-variant:normal;text-transform:none;line-height:1em;margin-left:.2em;-webkit-font-smoothing:antialiased;-moz-osx-font-smoothing:grayscale}.sp-pc-icon-wrench:before{content:'\e800'}.sp-pc-icon-font:before{content:'\e801'}.sp-pc-icon-user:before{content:'\e802'}.sp-pc-icon-clock:before{content:'\e803'}.sp-pc-icon-angle-left:before{content:'\f104'}.sp-pc-icon-angle-right:before{content:'\f105'}.sp-pc-icon-rocket:before{content:'\f135'}.sp-pc-icon-doc-text-inv:before{content:'\f15c'}.sp-pc-icon-bug:before{content:'\f188'}.sp-pc-icon-lifebuoy:before{content:'\f1cd'}.sp-pc-icon-sliders:before{content:'\f1de'}.sp-pc-icon-brush:before{content:'\f1fc'}</style><style class="optimize_css_2" type="text/css" media="all">div.sp-post-carousel-section{overflow:hidden}div.sp-post-carousel-section h2.sp-post-carousel-section-title{margin:0;padding:0;font-size:22px;font-weight:600;margin-bottom:23px;line-height:1}div.sp-post-carousel-area{display:none;margin-right:-20px}div.sp-post-carousel-area.slick-initialized{display:block}.sp-post-carousel-area .sp-pc-post{margin-right:20px}.sp-post-carousel-area .sp-pc-post:focus{outline:none}.sp-post-carousel-area .sp-pc-post a{text-decoration:none;border-bottom:0;-webkit-box-shadow:0 0 0 0;-moz-box-shadow:0 0 0 0;box-shadow:0 0 0 0}.sp-post-carousel-area .sp-pc-post a:hover{-webkit-box-shadow:0 0 0 0;-moz-box-shadow:0 0 0 0;box-shadow:0 0 0 0}.sp-post-carousel-section .sp-pc-post-image{border:1px solid #ddd;margin-bottom:15px}.sp-post-carousel-section .sp-pc-post-image img{width:100%;margin:0;-webkit-border-radius:0;-moz-border-radius:0;border-radius:0}.sp-post-carousel-section .sp-pc-post-meta{overflow:hidden;margin-bottom:8px}.sp-post-carousel-section .sp-pc-post-meta ul{margin:0;padding:0;list-style:none}.sp-post-carousel-section .sp-pc-post-meta ul li{display:inline-block;margin:0;margin-right:13px;line-height:1.3}.sp-post-carousel-section .sp-pc-post-meta ul li:last-child{margin-right:0}.sp-post-carousel-section .sp-pc-post-meta .hidden{display:none}.sp-post-carousel-section .sp-post-carousel-area .slick-arrow{position:absolute;z-index:9;width:30px;height:30px;top:-45px;text-align:center;cursor:pointer;font-size:20px;line-height:28px;-webkit-transition:all .3s;-moz-transition:all .3s;-ms-transition:all .3s;-o-transition:all .3s;transition:all .3s}.sp-post-carousel-section .sp-post-carousel-area .slick-prev{right:56px}.sp-post-carousel-section .sp-post-carousel-area .slick-next{right:20px}.sp-post-carousel-section .slick-dots{margin:0;margin-top:21px;padding:0;list-style:none;text-align:center}.sp-post-carousel-section .slick-dots li{display:inline-block;border:0;padding:0;width:12px;height:12px;line-height:12px;margin:3px;overflow:hidden}.sp-post-carousel-section .slick-dots li button{border-radius:50%;text-indent:-999px;width:12px;height:12px;padding:0;border:0;font-size:14px}.sp-post-carousel-section .sp-post-carousel-area.sp_pc_theme_carousel_two .sp-pc-post-box{margin:6px;padding:15px 15px;overflow:hidden;-webkit-box-shadow:0 0 10px 0 #ddd;-moz-box-shadow:0 0 10px 0 #ddd;box-shadow:0 0 10px 0 #ddd;-webkit-transition:all .4s ease-in-out;-moz-transition:all .4s ease-in-out;-ms-transition:all .4s ease-in-out;-o-transition:all .4s ease-in-out;transition:all .4s ease-in-out}.sp-post-carousel-section .sp-post-carousel-area.sp_pc_theme_carousel_two .sp-pc-post:hover .sp-pc-post-box{-webkit-box-shadow:0 0 10px 0 #c5c5c5;-moz-box-shadow:0 0 10px 0 #c5c5c5;box-shadow:0 0 10px 0 #c5c5c5}</style><style class="optimize_css_2" type="text/css" media="all">.wpcf7 .screen-reader-response{position:absolute;overflow:hidden;clip:rect(1px,1px,1px,1px);height:1px;width:1px;margin:0;padding:0;border:0}.wpcf7 form .wpcf7-response-output{margin:2em .5em 1em;padding:.2em 1em;border:2px solid #00a0d2}.wpcf7 form.init .wpcf7-response-output,.wpcf7 form.resetting .wpcf7-response-output,.wpcf7 form.submitting .wpcf7-response-output{display:none}.wpcf7 form.sent .wpcf7-response-output{border-color:#46b450}.wpcf7 form.failed .wpcf7-response-output,.wpcf7 form.aborted .wpcf7-response-output{border-color:#dc3232}.wpcf7 form.spam .wpcf7-response-output{border-color:#f56e28}.wpcf7 form.invalid .wpcf7-response-output,.wpcf7 form.unaccepted .wpcf7-response-output{border-color:#ffb900}.wpcf7-form-control-wrap{position:relative}.wpcf7-not-valid-tip{color:#dc3232;font-size:1em;font-weight:400;display:block}.use-floating-validation-tip .wpcf7-not-valid-tip{position:relative;top:-2ex;left:1em;z-index:100;border:1px solid #dc3232;background:#fff;padding:.2em .8em;width:24em}.wpcf7-list-item{display:inline-block;margin:0 0 0 1em}.wpcf7-list-item-label::before,.wpcf7-list-item-label::after{content:" "}.wpcf7 .ajax-loader{visibility:hidden;display:inline-block;background-color:#23282d;opacity:.75;width:24px;height:24px;border:none;border-radius:100%;padding:0;margin:0 24px;position:relative}.wpcf7 form.submitting .ajax-loader{visibility:visible}.wpcf7 .ajax-loader::before{content:'';position:absolute;background-color:#fbfbfc;top:4px;left:4px;width:6px;height:6px;border:none;border-radius:100%;transform-origin:8px 8px;animation-name:spin;animation-duration:1000ms;animation-timing-function:linear;animation-iteration-count:infinite}@media (prefers-reduced-motion:reduce){.wpcf7 .ajax-loader::before{animation-name:blink;animation-duration:2000ms}}@keyframes spin{from{transform:rotate(0deg)}to{transform:rotate(360deg)}}@keyframes blink{from{opacity:0}50%{opacity:1}to{opacity:0}}.wpcf7 input[type="file"]{cursor:pointer}.wpcf7 input[type="file"]:disabled{cursor:default}.wpcf7 .wpcf7-submit:disabled{cursor:not-allowed}.wpcf7 input[type="url"],.wpcf7 input[type="email"],.wpcf7 input[type="tel"]{direction:ltr}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style id='rs-plugin-settings-inline-css' type='text/css'></style><style class="optimize_css_2" type="text/css" media="all">.ssp-recent-episodes-items{display:grid;grid-template-columns:repeat(3,1fr);grid-gap:30px}.ssp-recent-episodes-items .ssp-recent-episode-post h4{margin:2rem 0;font-family:var(--e-global-typography-primary-font-family);font-weight:var(--e-global-typography-primary-font-weight);color:var(--e-global-color-text);padding-left:10px}.ssp-recent-episodes-items .ssp-recent-episode-post p{padding-left:10px}.ssp-recent-episodes-items .ssp-recent-episode-post h4 a{color:var(--e-global-color-text)}.ssp-recent-episodes-items .ssp-recent-episode-post h4 a:hover{border-bottom:2px solid var(--e-global-color-primary)}.ssp-recent-episode-post a img{width:100%;border-radius:4px}.ssp-recent-episodes-items .ssp-recent-episode-post a.view-episode{color:var(--e-global-color-primary);font-weight:var(--e-global-typography-primary-font-weight);font-size:23px;padding:5px 10px;border-radius:4px}.ssp-recent-episodes-items .ssp-recent-episode-post a.view-episode:hover{color:var(--e-global-color-text);background-color:var(--e-global-color-primary)}@media (max-width:960px){.ssp-recent-episodes-items{grid-template-columns:repeat(2,1fr)}}@media (max-width:768px){.ssp-recent-episodes-items{grid-template-columns:1fr}}</style><style id='woocommerce-inline-inline-css' type='text/css'>.woocommerce form .form-row .required{visibility:visible}</style><style class="optimize_css_2" type="text/css" media="all">.passster-form{background:#f9f9f9;padding:55px;margin:0 auto!important}.passster-form h4{display:block;font-size:13px;text-transform:uppercase;font-size:22px;margin:15px 0!important}.passster-form fieldset{border:medium none!important;margin:0;min-width:100%;padding:0;width:100%}.passster-form input[type=email],.passster-form input[type=password],.passster-form input[type=text]{width:100%;border:1px solid #ccc;background:#fff;margin:0 0 5px;padding:10px}.passster-form input[type=email]:hover,.passster-form input[type=password]:hover,.passster-form input[type=text]:hover{-webkit-transition:border-color .3s ease-in-out;-moz-transition:border-color .3s ease-in-out;transition:border-color .3s ease-in-out;border:1px solid #aaa}.passster-form button[type=submit]{cursor:pointer;width:100%;border:none;background:#6804cc;color:#fff;margin:0 0 5px;padding:10px;font-size:15px;text-decoration:none}.passster-form button[type=submit]:hover{background:#6804cc;-webkit-transition:background .3s ease-in-out;-moz-transition:background .3s ease-in-out;transition:background-color .3s ease-in-out}.passster-form button[type=submit]:active{box-shadow:inset 0 1px 3px rgba(0,0,0,.5)}.passster-form input:focus,.passster-form textarea:focus{outline:0;border:1px solid #999}.passster-form::-webkit-input-placeholder{color:#888}.passster-form:-moz-placeholder{color:#888}.passster-form::-moz-placeholder{color:#888}.passster-form:-ms-input-placeholder{color:#888}.passster-captcha-input{float:left;width:70%;padding-right:20px}.passster-captcha{float:left;width:30%;padding-left:20px}.passster-captcha-img{width:90%;min-height:83px}.passster-recaptcha-input{float:right;width:30%;padding-top:15px}.passster-recaptcha{float:left;width:50%;padding-left:20px}.passster-error{width:100%;text-align:center;float:left;padding:10px;background:#e95353;color:#fff;font-size:16px;display:none}.passster-hide{display:none}.show-password-link{display:block;position:absolute;z-index:11;font-size:.8rem}.password-showing{width:100%!important;display:inline}.ps-loader{width:30%;margin:0 auto 10px auto;display:none}</style><style class="optimize_css_2" type="text/css" media="all">@font-face{font-family:'fl-icons';font-display:block;src:url(https://americanwritersmuseum.org/wp-content/themes/flatsome/assets/css/icons/fl-icons.eot);src:url(https://americanwritersmuseum.org/wp-content/themes/flatsome/assets/css/icons/fl-icons.eot#iefix) format("embedded-opentype"),url(https://americanwritersmuseum.org/wp-content/themes/flatsome/assets/css/icons/fl-icons.woff2) format("woff2"),url(https://americanwritersmuseum.org/wp-content/themes/flatsome/assets/css/icons/fl-icons.ttf) format("truetype"),url(https://americanwritersmuseum.org/wp-content/themes/flatsome/assets/css/icons/fl-icons.woff) format("woff"),url(https://americanwritersmuseum.org/wp-content/themes/flatsome/assets/css/icons/fl-icons.svg#fl-icons) format("svg")}</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">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</style><style class="optimize_css_2" type="text/css" media="all">.pressthumb{float:left;width:30%;margin-right:10px}.presscite{float:left;width:68%}</style><style id='rocket-lazyload-inline-css' type='text/css'>.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;cursor:pointer;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:72px;width:72px;left:50%;top:50%;margin-left:-36px;margin-top:-36px;position:absolute;background:url(https://149352626.v2.pressablecdn.com/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat;cursor:pointer}</style><link rel='preload'  href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js' defer></script> <script type='text/javascript' id='wpo_min-header-2-js-extra'>/* <![CDATA[ */ var mecdata={"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","fes_nonce":"5003a98bd4","current_year":"2021","current_month":"03","datepicker_format":"yy-mm-dd"} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-mec-frontend-script.min.js' id='wpo_min-header-2-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-mec-events-script.min.js' id='wpo_min-header-3-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jqueryslick-min-js.min.js' id='wpo_min-header-4-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerytp-tools.min.js' id='wpo_min-header-5-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-revmin.min.js' id='wpo_min-header-6-js' defer></script> <script type='text/javascript' id='wpo_min-header-7-js-extra'>/* <![CDATA[ */ var sdm_ajax_script={"ajaxurl":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php"} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerysdm-scripts.min.js' id='wpo_min-header-7-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerypassster-cookie.min.js' id='wpo_min-header-8-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-passster-captcha.min.js' id='wpo_min-header-9-js' defer></script> <script type='text/javascript' id='wpo_min-header-10-js-extra'>/* <![CDATA[ */ var ps_ajax={"ajax_url":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","days":"2","use_cookie":"on","no_ajax":"off","nonce":"d031ce2550","post_id":"32613","captcha_error":"Sorry, your captcha solution was wrong.","recaptcha_key":"","shortcodes":[]} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerypassster-cookiepassster-captchapassster-public.min.js' id='wpo_min-header-10-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerygtm4wp-contact-form-7-tracker.min.js' id='wpo_min-header-11-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerygtm4wp-form-move-tracker.min.js' id='wpo_min-header-12-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerygtm4wp-youtube.min.js' id='wpo_min-header-13-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jquerygtm4wp-woocommerce-classic.min.js' id='wpo_min-header-14-js' defer></script> <script defer type='text/javascript' src='https://stats.wp.com/s-202110.js' id='woocommerce-analytics-js'></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jqueryimage_zoooom.min.js' id='wpo_min-header-16-js' defer></script> <script type='text/javascript' id='wpo_min-header-17-js-extra'>/* <![CDATA[ */ var IZ={"with_woocommerce":"0","exchange_thumbnails":"1","woo_categories":"0","enable_mobile":"1","options":{"lensShape":"round","zoomType":"lens","lensSize":200,"borderSize":1,"borderColour":"#ffffff","cursor":"default","lensFadeIn":0.5,"lensFadeOut":0.5,"tint":"true","tintColour":"#ffffff","tintOpacity":0.1},"woo_slider":"0"} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-header-jqueryimage_zoooom-init.min.js' id='wpo_min-header-17-js' defer></script> <link rel="https://api.w.org/" href="https://americanwritersmuseum.org/wp-json/" /><link rel="alternate" type="application/json" href="https://americanwritersmuseum.org/wp-json/wp/v2/posts/32613" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://americanwritersmuseum.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://americanwritersmuseum.org/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p9ke0l-8u1' /><link rel="alternate" type="application/rss+xml" title="Podcast RSS feed" href="https://americanwritersmuseum.org/feed/podcast" /><style>.passster-form{background:#F9F9F9;padding:10px;margin:0}.passster-form h4{font-size:20px;font-weight:700;color:#4998b3}.passster-form p{font-size:14px;font-weight:400;color:#000}.passster-submit,.passster-submit-recaptcha,.passster-submit-captcha{color:#FFFFFF!important;background:#4998b3!important}.passster-submit:hover,.passster-submit-recaptcha:hover,.passster-submit-captcha:hover{color:#FFFFFF!important;background:#aa1100!important}</style> <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["american-voices","blog"],"pageAttributes":["american-voices","beat-poetry","jack-kerouac"],"pagePostAuthor":"American Writers Museum"};dataLayer.push(dataLayer_content) /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=!0;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f)})(window,document,'script','dataLayer','GTM-TRHZXNR') /* ]]> */</script> <link rel="preload" as="font" href="https://americanwritersmuseum.org/wp-content/plugins/ah-post-carousel/public/assets/fonts/spfont.woff" crossorigin><style type='text/css'>img#wpstats{display:none}</style><!--[if IE]><link rel="stylesheet" type="text/css" href="https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/css/ie-fallback.css"><script src="//cdnjs.cloudflare.com/ajax/libs/html5shiv/3.6.1/html5shiv.js"></script><script>var head=document.getElementsByTagName('head')[0],style=document.createElement('style');style.type='text/css';style.styleSheet.cssText=':before,:after{content:none !important';head.appendChild(style);setTimeout(function(){head.removeChild(style)},0)</script><script src="https://149352626.v2.pressablecdn.com/wp-content/themes/flatsome/assets/libs/ie-flexibility.js"></script><![endif]--><script type="text/javascript">/* <![CDATA[ */ function openWindow(){window.open("http://www.americanwritersmuseum.org/design-plan/","_blank","fullscreen=yes,scrollbars=no,location=no,menubar=no,status=no,titlebar=no,toolbar=no",!1)} /* ]]> */</script> <script>!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,document,'script','https://americanwritersmuseum.org/wp-content/cache/busting/facebook-tracking/fbpix-events-en_US-2.9.33.js');fbq('init','169873687033315');fbq('track','PageView')</script> <noscript> <img height="1" width="1" src="https://www.facebook.com/tr?id=169873687033315&ev=PageView &noscript=1"/> </noscript> <script data-no-minify="1" async src="https://americanwritersmuseum.org/wp-content/cache/busting/1/gtm-55e7af75754c5ac061179944cdeabc38.js"></script> <script>window.dataLayer=window.dataLayer||[];function gtag(){dataLayer.push(arguments)}
gtag('js',new Date());gtag('config','AW-834065615')</script> <noscript><style>.woocommerce-product-gallery{opacity:1!important}</style></noscript><style type="text/css">#pojo-a11y-toolbar .pojo-a11y-toolbar-toggle a{background-color:#4054b2;color:#fff}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay,#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items.pojo-a11y-links{border-color:#4054b2}body.pojo-a11y-focusable a:focus{outline-style:solid!important;outline-width:1px!important;outline-color:#FF0000!important}#pojo-a11y-toolbar{top:100px!important}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay{background-color:#fff}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a,#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay p.pojo-a11y-toolbar-title{color:#333}#pojo-a11y-toolbar .pojo-a11y-toolbar-overlay ul.pojo-a11y-toolbar-items li.pojo-a11y-toolbar-item a.active{background-color:#4054b2;color:#fff}@media (max-width:767px){#pojo-a11y-toolbar{top:50px!important}}</style><meta name="generator" content="Powered by Slider Revolution 6.1.5 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." /><link rel="icon" href="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon.png?fit=32%2C32&#038;ssl=1" sizes="32x32" /><link rel="icon" href="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon.png?fit=192%2C192&#038;ssl=1" sizes="192x192" /><link rel="apple-touch-icon" href="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon.png?fit=180%2C180&#038;ssl=1" /><meta name="msapplication-TileImage" content="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2018/05/cropped-AWM_Primary_Favicon.png?fit=270%2C270&#038;ssl=1" /> <script type="text/javascript">function setREVStartSize(t){try{var h,e=document.getElementById(t.c).parentNode.offsetWidth;if(e=0===e||isNaN(e)?window.innerWidth:e,t.tabw=void 0===t.tabw?0:parseInt(t.tabw),t.thumbw=void 0===t.thumbw?0:parseInt(t.thumbw),t.tabh=void 0===t.tabh?0:parseInt(t.tabh),t.thumbh=void 0===t.thumbh?0:parseInt(t.thumbh),t.tabhide=void 0===t.tabhide?0:parseInt(t.tabhide),t.thumbhide=void 0===t.thumbhide?0:parseInt(t.thumbhide),t.mh=void 0===t.mh||""==t.mh||"auto"===t.mh?0:parseInt(t.mh,0),"fullscreen"===t.layout||"fullscreen"===t.l)h=Math.max(t.mh,window.innerHeight);else{for(var i in t.gw=Array.isArray(t.gw)?t.gw:[t.gw],t.rl)void 0!==t.gw[i]&&0!==t.gw[i]||(t.gw[i]=t.gw[i-1]);for(var i in t.gh=void 0===t.el||""===t.el||Array.isArray(t.el)&&0==t.el.length?t.gh:t.el,t.gh=Array.isArray(t.gh)?t.gh:[t.gh],t.rl)void 0!==t.gh[i]&&0!==t.gh[i]||(t.gh[i]=t.gh[i-1]);var r,a=new Array(t.rl.length),n=0;for(var i in t.tabw=t.tabhide>=e?0:t.tabw,t.thumbw=t.thumbhide>=e?0:t.thumbw,t.tabh=t.tabhide>=e?0:t.tabh,t.thumbh=t.thumbhide>=e?0:t.thumbh,t.rl)a[i]=t.rl[i]<window.innerWidth?0:t.rl[i];for(var i in r=a[0],a)r>a[i]&&0<a[i]&&(r=a[i],n=i);var d=e>t.gw[n]+t.tabw+t.thumbw?1:(e-(t.tabw+t.thumbw))/t.gw[n];h=t.gh[n]*d+(t.tabh+t.thumbh)}void 0===window.rs_init_css&&(window.rs_init_css=document.head.appendChild(document.createElement("style"))),document.getElementById(t.c).height=h,window.rs_init_css.innerHTML+="#"+t.c+"_wrapper { height: "+h+"px }"}catch(t){console.log("Failure at Presize of Slider:"+t)}}</script> <style id="custom-css" type="text/css">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</style><style type="text/css" id="wp-custom-css">.wp-embed-responsive .wp-block-embed.wp-embed-aspect-16-9 .wp-block-embed__wrapper::before{padding-top:0}</style><style type="text/css">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</style><noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player,[data-lazy-src]{display:none!important}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script></head><body class="post-template-default single single-post postid-32613 single-format-standard theme-flatsome woocommerce-no-js lightbox nav-dropdown-has-arrow nav-dropdown-has-shadow nav-dropdown-has-border"> <a class="skip-link screen-reader-text" href="#main">Skip to content</a><div id="wrapper"><header id="header" class="header has-sticky sticky-jump"><div class="header-wrapper"><div id="masthead" class="header-main "><div class="header-inner flex-row container logo-left medium-logo-center" role="navigation"><div id="logo" class="flex-col logo"> <a href="https://americanwritersmuseum.org/" title="The American Writers Museum - A National Museum Celebrating American Writers" rel="home"> <img width="235" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20235%20100'%3E%3C/svg%3E" class="header_logo header-logo" alt="The American Writers Museum" data-lazy-src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2019/12/AWM_Primary_Hor_BluGry_WEB-Copy-compressor.jpg"/><noscript><img width="235" height="100" src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2019/12/AWM_Primary_Hor_BluGry_WEB-Copy-compressor.jpg" class="header_logo header-logo" alt="The American Writers Museum"/></noscript><img width="235" height="100" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20235%20100'%3E%3C/svg%3E" class="header-logo-dark" alt="The American Writers Museum" data-lazy-src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2019/12/AWM_Primary_Hor_BluGry_WEB-Copy-compressor.jpg"/><noscript><img width="235" height="100" src="https://149352626.v2.pressablecdn.com/wp-content/uploads/2019/12/AWM_Primary_Hor_BluGry_WEB-Copy-compressor.jpg" class="header-logo-dark" alt="The American Writers Museum"/></noscript></a></div><div class="flex-col show-for-medium flex-left"><ul class="mobile-nav nav nav-left "><li class="nav-icon has-icon"><div class="header-button"> <a href="#" data-open="#main-menu" data-pos="left" data-bg="main-menu-overlay" data-color="" class="icon button circle is-outline is-small" aria-label="Menu" aria-controls="main-menu" aria-expanded="false"> <i class="icon-menu" ></i> </a></div></li></ul></div><div class="flex-col hide-for-medium flex-left flex-grow"><ul class="header-nav header-nav-main nav nav-left nav-divided nav-uppercase" ></ul></div><div class="flex-col hide-for-medium flex-right"><ul class="header-nav header-nav-main nav nav-right nav-divided nav-uppercase"><li id="menu-item-25538" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25538 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/visit/" class="nav-top-link">Visit<i class="icon-angle-down" ></i></a><ul class="sub-menu nav-dropdown nav-dropdown-default"><li id="menu-item-29375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29375"><a href="https://americanwritersmuseum.org/virtual-hub/">Visit Virtually</a></li><li id="menu-item-25539" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25539"><a href="https://americanwritersmuseum.org/visit/tickets-hours/">Tickets, Hours &#038; Accessibility</a></li><li id="menu-item-25540" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25540"><a href="https://americanwritersmuseum.org/visit/travel/">Parking &#038; Directions</a></li><li id="menu-item-25541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25541"><a href="https://americanwritersmuseum.org/visit/groups/">Group Rates</a></li><li id="menu-item-25542" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25542"><a href="https://americanwritersmuseum.org/shop/">Shop</a></li></ul></li><li id="menu-item-25543" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25543 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/events/" class="nav-top-link">Exhibits + Programs<i class="icon-angle-down" ></i></a><ul class="sub-menu nav-dropdown nav-dropdown-default"><li id="menu-item-29374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="https://americanwritersmuseum.org/virtual-hub/">Virtual Hub</a></li><li id="menu-item-25544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25544"><a href="https://americanwritersmuseum.org/visit/exhibits/">Exhibits</a></li><li id="menu-item-25545" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25545"><a href="https://americanwritersmuseum.org/calendar/">Event Calendar</a></li><li id="menu-item-25546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25546"><a href="https://americanwritersmuseum.org/partners/">Partners</a></li></ul></li><li id="menu-item-25547" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25547 menu-item-design-default"><a href="https://americanwritersmuseum.org/education/" class="nav-top-link">Education</a></li><li id="menu-item-25551" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25551 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/about/" class="nav-top-link">About<i class="icon-angle-down" ></i></a><ul class="sub-menu nav-dropdown nav-dropdown-default"><li id="menu-item-25552" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25552"><a href="https://americanwritersmuseum.org/about/history/">History &#038; Mission</a></li><li id="menu-item-29633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29633"><a href="https://americanwritersmuseum.org/about/diversity-equity/">Diversity &#038; Equity</a></li><li id="menu-item-25553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25553"><a href="https://americanwritersmuseum.org/about/board-of-trustees/">Board of Trustees</a></li><li id="menu-item-25555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25555"><a href="https://americanwritersmuseum.org/about/national-advisory-council/">National Advisory Council</a></li><li id="menu-item-25554" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25554"><a href="https://americanwritersmuseum.org/about/curating-team/">Curating Team</a></li><li id="menu-item-25556" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25556"><a href="https://americanwritersmuseum.org/about/chicago-council-for-the-american-writers-museum/">Chicago Council of the AWM</a></li><li id="menu-item-25557" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25557"><a href="https://americanwritersmuseum.org/about/staff/">Staff</a></li><li id="menu-item-25558" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25558"><a href="https://americanwritersmuseum.org/about/join-our-team/">Jobs &#038; Volunteering</a></li><li id="menu-item-25559" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25559"><a href="https://americanwritersmuseum.org/about/press/">Press</a></li><li id="menu-item-25560" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25560"><a href="https://americanwritersmuseum.org/about/contact/">Contact</a></li></ul></li><li id="menu-item-25561" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25561 menu-item-design-default"><a href="https://americanwritersmuseum.org/host-an-event/" class="nav-top-link">Host An Event</a></li><li id="menu-item-25562" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25562 menu-item-design-default"><a href="https://americanwritersmuseum.org/join-give/" class="nav-top-link">Join + Give</a></li><li id="menu-item-29370" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29370 menu-item-design-default has-dropdown"><a href="https://americanwritersmuseum.org/virtual-hub/" class="nav-top-link">Virtual<i class="icon-angle-down" ></i></a><ul class="sub-menu nav-dropdown nav-dropdown-default"><li id="menu-item-25572" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-25572"><a href="https://americanwritersmuseum.org/blog/">Blog</a></li><li id="menu-item-25573" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25573"><a href="https://americanwritersmuseum.org/book-club-reading-recommendations/">Book Club Reading Recommendations</a></li><li id="menu-item-29371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29371"><a href="https://americanwritersmuseum.org/exhibits/virtual-exhibits/">Virtual Exhibits</a></li><li id="menu-item-29372" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372"><a href="https://americanwritersmuseum.org/blog/awm-podcast/">Podcast</a></li><li id="menu-item-29373" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"><a href="https://www.youtube.com/americanwritersmuseum">AWM on YouTube</a></li></ul></li></ul></div><div class="flex-col show-for-medium flex-right"><ul class="mobile-nav nav nav-right "></ul></div></div></div><div class="header-bg-container fill"><div class="header-bg-image fill"></div><div class="header-bg-color fill"></div></div></div></header><main id="main" class=""><div id="content" class="blog-wrapper blog-single page-wrapper"><div class="row row-large row-divided "><div class="large-9 col"><article id="post-32613" class="post-32613 post type-post status-publish format-standard has-post-thumbnail hentry category-american-voices category-blog tag-american-voices tag-beat-poetry tag-jack-kerouac"><div class="article-inner "><header class="entry-header"><div class="entry-image relative"> <a href="https://americanwritersmuseum.org/american-voices-jack-kerouac/"> <img width="1000" height="666" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%20666'%3E%3C/svg%3E" class="attachment-large size-large wp-post-image" alt="Photo of Jack Kerouac" data-lazy-srcset="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?resize=391%2C260&amp;ssl=1 391w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?fit=1000%2C666&amp;ssl=1" /><noscript><img width="1000" height="666" src="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?fit=1000%2C666&amp;ssl=1" class="attachment-large size-large wp-post-image" alt="Photo of Jack Kerouac" srcset="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?w=1000&amp;ssl=1 1000w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?resize=768%2C511&amp;ssl=1 768w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?resize=391%2C260&amp;ssl=1 391w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a><div class="badge absolute top post-date badge-circle"><div class="badge-inner"> <span class="post-date-day">12</span><br> <span class="post-date-month is-small">Mar</span></div></div></div><div class="entry-header-text entry-header-text-bottom text-left"><h6 class="entry-category is-xsmall"> <a href="https://americanwritersmuseum.org/category/american-voices/" rel="category tag">American Voices</a>, <a href="https://americanwritersmuseum.org/category/blog/" rel="category tag">Blog</a></h6><h1 class="entry-title">American Voices: Jack Kerouac</h1><div class="entry-divider is-divider small"></div><div class="entry-meta uppercase is-xsmall"> <span class="posted-on">Posted on <a href="https://americanwritersmuseum.org/american-voices-jack-kerouac/" rel="bookmark"><time class="entry-date published" datetime="2021-03-12T13:13:06-06:00">March 12, 2021</time><time class="updated" datetime="2021-03-12T13:13:42-06:00">March 12, 2021</time></a></span><span class="byline"> by <span class="meta-author vcard"><a class="url fn n" href="https://americanwritersmuseum.org/author/king/">American Writers Museum</a></span></span></div></div></header><div class="entry-content single-page"><p><em>The authors featured in our exhibit <a href="https://nationofwriters.org/">American Voices</a> represent the evolution and flourishing of American writing. Writers of the 1600s and 1700s borrowed forms and themes from Europe, applying them to New World settings and issues. Then, over the course of the 1800s, a new, democratic style emerged, rooted in the way Americans talked and thought. Previously underrepresented&nbsp; voices began to be heard, culminating with an explosion of perspectives in the modern era. Taken together, this rich literary heritage reflects America in all of its complexity: its energy, hope, conflict, disillusionment, and creativity.</em></p><p class="yoast-reading-time__wrapper"><span class="yoast-reading-time__icon"><svg aria-hidden="true" focusable="false" data-icon="clock" width="20" height="20" fill="none" stroke="currentColor" style="display:inline-block;vertical-align:-0.1em" role="img" xmlns="http://www.w3.org/2000/svg" viewbox="0 0 24 24"><path stroke-linecap="round" stroke-linejoin="round" stroke-width="2" d="M12 8v4l3 3m6-3a9 9 0 11-18 0 9 9 0 0118 0z"></path></svg></span><span class="yoast-reading-time__spacer" style="display:inline-block;width:1em"></span><span class="yoast-reading-time__descriptive-text">Estimated reading time: </span><span class="yoast-reading-time__reading-time">3</span><span class="yoast-reading-time__time-unit"> minutes</span></p><h2 id="h-jack-kerouac">Jack Kerouac</h2><p>In 1957, Viking Press published <em>On the Road</em>, a fictionalized account of Kerouac’s numerous cross-country trips. Kerouac famously drafted the book in a three-week explosion of “spontaneous prose,” lending the text a jazz-like cadence and stream-of-consciousness narrative. <em>On the Road </em>became a defining work of <a href="https://americanwritersmuseum.org/move-to-the-beat-crash-course-on-beat-poetry/" target="_blank" rel="noreferrer noopener">the Beat Generation</a>, a loose collaborative of artists and writers who rejected the mainstream in favor of the experimental and spiritual.</p><p>The now-classic book began as a sprawling, 120-foot long manuscript scroll. Kerouac taped paper together so he did not have to stop typing to change the paper in his typewriter. The scroll was the centerpiece of the AWM&#8217;s first exhibit in the Roberta Rubin Writer&#8217;s Room, <em><a href="https://americanwritersmuseum.org/exhibits/previous-exhibits/may-oct-2017-the-beat-journey-jack-kerouacs-on-the-road/" target="_blank" rel="noreferrer noopener">The Beat Journey: Jack Kerouac&#8217;s &#8220;On the Road</a>.&#8221;</em> The scroll is now digitized and accessible to view in a digital display at the AWM, allowing visitors to scroll the scroll!</p><div class="wp-block-image"><figure class="aligncenter size-large"><img width="1020" height="448" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%20448'%3E%3C/svg%3E" alt="The &quot;On the Road&quot; Scroll, half-closed" class="wp-image-23800" data-lazy-srcset="https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=1024%2C450&amp;ssl=1 1024w, https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=300%2C132&amp;ssl=1 300w, https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=768%2C338&amp;ssl=1 768w, https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?w=1440&amp;ssl=1 1440w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-recalc-dims="1" data-lazy-src="https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=1020%2C448&#038;ssl=1" /><noscript><img width="1020" height="448" src="https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=1020%2C448&#038;ssl=1" alt="The &quot;On the Road&quot; Scroll, half-closed" class="wp-image-23800" srcset="https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=1024%2C450&amp;ssl=1 1024w, https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=300%2C132&amp;ssl=1 300w, https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?resize=768%2C338&amp;ssl=1 768w, https://i0.wp.com/americanwritersmuseum.org/wp-content/uploads/2019/08/closed-scroll-1.jpg?w=1440&amp;ssl=1 1440w" sizes="(max-width: 1020px) 100vw, 1020px" data-recalc-dims="1" /></noscript><figcaption><em>Jack Kerouac&#8217;s original On the Road scroll on display at the American Writers Museum, on loan from the collection of James S. Irsay.</em></figcaption></figure></div><p>Kerouac’s fascination with American vernacular stemmed, in part, from his origins as a cultural outsider. He was the son of French-Canadian immigrants and did not begin speaking English until age six. Kerouac’s father was a printer and publisher, inspiring young Kerouac to illustrate and write mock sports pages and racing reports. As an adult, he designed a cover for <em>On the Road</em> that was ultimately rejected by the publishers.</p><h2 class="has-text-align-center" id="h-fast-facts-about-jack-kerouac">Fast Facts about Jack Kerouac</h2><div class="wp-block-media-text alignwide has-media-on-the-right is-stacked-on-mobile"><figure class="wp-block-media-text__media"><img width="1000" height="1024" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201000%201024'%3E%3C/svg%3E" alt="Photo of Jack Kerouac. © Walter Lehrman Photograph Collection. Utah State University Merrill-Cazier Library" class="wp-image-32616 size-full" data-lazy-srcset="https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=1000%2C1024&amp;ssl=1 1000w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=293%2C300&amp;ssl=1 293w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=768%2C786&amp;ssl=1 768w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=1500%2C1536&amp;ssl=1 1500w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=2000%2C2048&amp;ssl=1 2000w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=300%2C307&amp;ssl=1 300w, https://149352626.v2.pressablecdn.com/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg 2501w " data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" data-lazy-src="https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1.jpg?resize=1000%2C1024&#038;ssl=1" /><noscript><img width="1000" height="1024" src="https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1.jpg?resize=1000%2C1024&#038;ssl=1" alt="Photo of Jack Kerouac. © Walter Lehrman Photograph Collection. Utah State University Merrill-Cazier Library" class="wp-image-32616 size-full" srcset="https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=1000%2C1024&amp;ssl=1 1000w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=293%2C300&amp;ssl=1 293w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=768%2C786&amp;ssl=1 768w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=1500%2C1536&amp;ssl=1 1500w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=2000%2C2048&amp;ssl=1 2000w, https://i2.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg?resize=300%2C307&amp;ssl=1 300w, https://149352626.v2.pressablecdn.com/wp-content/uploads/2021/03/20.27.261.IM-kerouac-1-scaled.jpg 2501w " sizes="(max-width: 1000px) 100vw, 1000px" data-recalc-dims="1" /></noscript></figure><div class="wp-block-media-text__content"><ul class="has-medium-font-size"><li>He was born on March 12, 1922 in Lowell, Massachusetts and died October 21, 1969 in St. Petersburg, Florida</li><li>His birth name was Jean-Louis Lebris de Kérouac, reflecting his French-Canadian ancestry.</li><li><em>On the Road</em> is his most well-known work, and he also wrote poetry.</li><li>He was a prominent member of the Beat Generation.</li></ul></div></div><p class="has-text-align-right has-small-font-size">© Walter Lehrman Photograph Collection.<br>Utah State University Merrill-Cazier Library</p><div style="height:11px" aria-hidden="true" class="wp-block-spacer"></div><blockquote class="wp-block-quote"><p>“‘It’s not the words that count,’ Kerouac wrote, ‘but the rush of what is said.’ His goal was ‘spontaneous prose’: not a form but an explosively lyrical voice to express everything ‘serious’ literature left out — ‘the speed and tension and ecstatic tomfoolery of the age.’ A voice soaring, ecstatic, meditative, funny, passionate, goofy, sorrowful, and soulful, embracing in its flow echoes of Melville and the Katzenjammer Kids, ordinary American talk and Buddhist sutras.”</p><cite>—Max Rudin, Vice President &amp; Publisher, Library of America</cite></blockquote><div style="height:11px" aria-hidden="true" class="wp-block-spacer"></div><h2 id="h-selected-works-by-jack-kerouac">Selected Works by Jack Kerouac</h2><div class="wp-block-media-text alignwide is-stacked-on-mobile" style="grid-template-columns:26% auto"><figure class="wp-block-media-text__media"><img width="1020" height="1532" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201020%201532'%3E%3C/svg%3E" alt="Book cover of On the Road" class="wp-image-32622 size-full" data-lazy-srcset="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?w=1687&amp;ssl=1 1687w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=682%2C1024&amp;ssl=1 682w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=100%2C150&amp;ssl=1 100w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=768%2C1154&amp;ssl=1 768w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=1023%2C1536&amp;ssl=1 1023w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=1363%2C2048&amp;ssl=1 1363w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=300%2C451&amp;ssl=1 300w" data-lazy-sizes="(max-width: 1020px) 100vw, 1020px" data-recalc-dims="1" data-lazy-src="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=1020%2C1532&#038;ssl=1" /><noscript><img width="1020" height="1532" src="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=1020%2C1532&#038;ssl=1" alt="Book cover of On the Road" class="wp-image-32622 size-full" srcset="https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?w=1687&amp;ssl=1 1687w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=200%2C300&amp;ssl=1 200w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=682%2C1024&amp;ssl=1 682w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=100%2C150&amp;ssl=1 100w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=768%2C1154&amp;ssl=1 768w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=1023%2C1536&amp;ssl=1 1023w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=1363%2C2048&amp;ssl=1 1363w, https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/on-the-road-1.jpg?resize=300%2C451&amp;ssl=1 300w" sizes="(max-width: 1020px) 100vw, 1020px" data-recalc-dims="1" /></noscript></figure><div class="wp-block-media-text__content"><ul class="has-medium-font-size"><li><em><a href="https://bookshop.org/a/628/9780140283297" target="_blank" rel="noreferrer noopener"><strong>On the Road</strong></a></em></li></ul><ul class="has-medium-font-size"><li><em><strong><a href="https://bookshop.org/a/628/9780143039600" target="_blank" rel="noreferrer noopener">The Dharma Bums</a></strong></em></li></ul><ul class="has-medium-font-size"><li><em><em><a href="https://bookshop.org/a/628/9780143039600" target="_blank" rel="noreferrer noopener"><strong>Big Sur</strong></a></em></em></li></ul><ul class="has-medium-font-size"><li><em><strong><a href="https://bookshop.org/a/628/9781573225052" target="_blank" rel="noreferrer noopener">Desolation Angels</a></strong></em></li></ul><ul class="has-medium-font-size"><li><em><strong><a href="https://bookshop.org/a/628/9780802130600" target="_blank" rel="noreferrer noopener">Mexico City Blues</a></strong></em></li></ul></div></div><div class="blog-share text-center"><div class="is-divider medium"></div><div class="social-icons share-icons share-row relative" ><a href="whatsapp://send?text=American%20Voices%3A%20Jack%20Kerouac - https://americanwritersmuseum.org/american-voices-jack-kerouac/" data-action="share/whatsapp/share" class="icon button circle is-outline tooltip whatsapp show-for-medium" title="Share on WhatsApp"><i class="icon-whatsapp"></i></a><a href="https://www.facebook.com/sharer.php?u=https://americanwritersmuseum.org/american-voices-jack-kerouac/" data-label="Facebook" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px'); return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip facebook" title="Share on Facebook"><i class="icon-facebook" ></i></a><a href="https://twitter.com/share?url=https://americanwritersmuseum.org/american-voices-jack-kerouac/" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px'); return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip twitter" title="Share on Twitter"><i class="icon-twitter" ></i></a><a href="mailto:enteryour@addresshere.com?subject=American%20Voices%3A%20Jack%20Kerouac&amp;body=Check%20this%20out:%20https://americanwritersmuseum.org/american-voices-jack-kerouac/" rel="nofollow" class="icon button circle is-outline tooltip email" title="Email to a Friend"><i class="icon-envelop" ></i></a><a href="https://pinterest.com/pin/create/button/?url=https://americanwritersmuseum.org/american-voices-jack-kerouac/&amp;media=https://i1.wp.com/americanwritersmuseum.org/wp-content/uploads/2021/03/American-Voices-blog-featured-Kerouac-1.png?fit=1000%2C666&ssl=1&amp;description=American%20Voices%3A%20Jack%20Kerouac" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px'); return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip pinterest" title="Pin on Pinterest"><i class="icon-pinterest" ></i></a><a href="https://www.linkedin.com/shareArticle?mini=true&url=https://americanwritersmuseum.org/american-voices-jack-kerouac/&title=American%20Voices%3A%20Jack%20Kerouac" onclick="window.open(this.href,this.title,'width=500,height=500,top=300px,left=300px'); return false;" rel="noopener noreferrer nofollow" target="_blank" class="icon button circle is-outline tooltip linkedin" title="Share on LinkedIn"><i class="icon-linkedin" ></i></a></div></div></div><footer class="entry-meta text-left"> This entry was posted in <a href="https://americanwritersmuseum.org/category/american-voices/" rel="category tag">American Voices</a>, <a href="https://americanwritersmuseum.org/category/blog/" rel="category tag">Blog</a> and tagged <a href="https://americanwritersmuseum.org/tag/american-voices/" rel="tag">American Voices</a>, <a href="https://americanwritersmuseum.org/tag/beat-poetry/" rel="tag">Beat Poetry</a>, <a href="https://americanwritersmuseum.org/tag/jack-kerouac/" rel="tag">Jack Kerouac</a>.</footer><nav role="navigation" id="nav-below" class="navigation-post"><div class="flex-row next-prev-nav bt bb"><div class="flex-col flex-grow nav-prev text-left"><div class="nav-previous"><a href="https://americanwritersmuseum.org/awm-staff-picks-march/" rel="prev"><span class="hide-for-small"><i class="icon-angle-left" ></i></span> AWM Staff Picks: March</a></div></div><div class="flex-col flex-grow nav-next text-right"></div></div></nav></div></article><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/american-voices-jack-kerouac/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://americanwritersmuseum.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='32613' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c454657fee" /></p><input type="hidden" id="ak_js" name="ak_js" value="40"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form></div><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div></div><div class="post-sidebar large-3 col"><div id="secondary" class="widget-area " role="complementary"><aside id="search-10" class="widget widget_search"><form method="get" class="searchform" action="https://americanwritersmuseum.org/" role="search"><div class="flex-row relative"><div class="flex-col flex-grow"> <input type="search" class="search-field mb-0" name="s" value="" id="s" placeholder="Search&hellip;" /></div><div class="flex-col"> <button type="submit" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit"> <i class="icon-search" ></i> </button></div></div><div class="live-search-results text-left z-top"></div></form></aside><aside id="blog_subscription-2" class="widget widget_blog_subscription jetpack_subscription_widget"><span class="widget-title "><span>Subscribe to Blog via Email</span></span><div class="is-divider small"></div><form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2"><div id="subscribe-text"><p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p></div><p id="subscribe-email"> <label id="jetpack-subscribe-label" class="screen-reader-text" for="subscribe-field-blog_subscription-2"> Email Address </label> <input type="email" name="email" required="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" /></p><p id="subscribe-submit"> <input type="hidden" name="action" value="subscribe"/> <input type="hidden" name="source" value="https://americanwritersmuseum.org/american-voices-jack-kerouac/"/> <input type="hidden" name="sub-type" value="widget"/> <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/> <button type="submit" name="jetpack_subscriptions_widget" > Subscribe </button></p></form></aside><aside id="flatsome_recent_posts-2" class="widget flatsome_recent_posts"> <span class="widget-title "><span>Recent Posts</span></span><div class="is-divider small"></div><ul><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-circle"><div class="badge-inner bg-fill" > <span class="post-date-day">12</span><br> <span class="post-date-month is-xsmall">Mar</span></div></div></div><div class="flex-col flex-grow"> <a href="https://americanwritersmuseum.org/american-voices-jack-kerouac/" title="American Voices: Jack Kerouac">American Voices: Jack Kerouac</a> <span class="post_comments op-7 block is-xsmall"><a href="https://americanwritersmuseum.org/american-voices-jack-kerouac/#respond"></a></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-circle"><div class="badge-inner bg-fill" > <span class="post-date-day">10</span><br> <span class="post-date-month is-xsmall">Mar</span></div></div></div><div class="flex-col flex-grow"> <a href="https://americanwritersmuseum.org/awm-staff-picks-march/" title="AWM Staff Picks: March">AWM Staff Picks: March</a> <span class="post_comments op-7 block is-xsmall"><a href="https://americanwritersmuseum.org/awm-staff-picks-march/#respond"></a></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-circle"><div class="badge-inner bg-fill" > <span class="post-date-day">08</span><br> <span class="post-date-month is-xsmall">Mar</span></div></div></div><div class="flex-col flex-grow"> <a href="https://americanwritersmuseum.org/writers-of-the-month-march/" title="Writers of the Month — March">Writers of the Month — March</a> <span class="post_comments op-7 block is-xsmall"><a href="https://americanwritersmuseum.org/writers-of-the-month-march/#respond"></a></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-circle"><div class="badge-inner bg-fill" > <span class="post-date-day">26</span><br> <span class="post-date-month is-xsmall">Feb</span></div></div></div><div class="flex-col flex-grow"> <a href="https://americanwritersmuseum.org/all-the-covers-of-the-rainbow-blue/" title="All the Covers of the Rainbow: Blue">All the Covers of the Rainbow: Blue</a> <span class="post_comments op-7 block is-xsmall"><a href="https://americanwritersmuseum.org/all-the-covers-of-the-rainbow-blue/#comments"><strong>1</strong> Comment</a></span></div></div></li><li class="recent-blog-posts-li"><div class="flex-row recent-blog-posts align-top pt-half pb-half"><div class="flex-col mr-half"><div class="badge post-date badge-small badge-circle"><div class="badge-inner bg-fill" > <span class="post-date-day">24</span><br> <span class="post-date-month is-xsmall">Feb</span></div></div></div><div class="flex-col flex-grow"> <a href="https://americanwritersmuseum.org/many-writers-many-forms-mystery/" title="Many Writers, Many Forms: Mystery">Many Writers, Many Forms: Mystery</a> <span class="post_comments op-7 block is-xsmall"><a href="https://americanwritersmuseum.org/many-writers-many-forms-mystery/#comments"><strong>1</strong> Comment</a></span></div></div></li></ul></aside><aside id="categories-2" class="widget widget_categories"><span class="widget-title "><span>Categories</span></span><div class="is-divider small"></div><ul><li class="cat-item cat-item-14258"><a href="https://americanwritersmuseum.org/category/american-voices/">American Voices</a></li><li class="cat-item cat-item-7"><a href="https://americanwritersmuseum.org/category/news/articles-and-interviews/" title="Articles &amp; Interviews about the American Writers Museum, including official press releases.">Articles &amp; Interviews</a></li><li class="cat-item cat-item-14114"><a href="https://americanwritersmuseum.org/category/awm-destinations/">AWM Destinations</a></li><li class="cat-item cat-item-489"><a href="https://americanwritersmuseum.org/category/awm-story-of-the-week/">AWM Story of the Week</a></li><li class="cat-item cat-item-1"><a href="https://americanwritersmuseum.org/category/blog/">Blog</a></li><li class="cat-item cat-item-8110"><a href="https://americanwritersmuseum.org/category/recommendations/book-club-reading-recommendations/" title="Recommendations for book club members and voracious readers alike. Everyone will find something to pique their interest. Check back regularly as new lists will be added and existing lists updated.">Book Club Reading Recommendations</a></li><li class="cat-item cat-item-342"><a href="https://americanwritersmuseum.org/category/childrens-literature/">Children&#039;s Literature</a></li><li class="cat-item cat-item-346"><a href="https://americanwritersmuseum.org/category/events/">Events</a></li><li class="cat-item cat-item-4793"><a href="https://americanwritersmuseum.org/category/featured/">Featured</a></li><li class="cat-item cat-item-10557"><a href="https://americanwritersmuseum.org/category/recommendations/book-club-reading-recommendations/featured-recommendations/">Featured Recommendations</a></li><li class="cat-item cat-item-345"><a href="https://americanwritersmuseum.org/category/literary-travel/">Literary Travel</a></li><li class="cat-item cat-item-4143"><a href="https://americanwritersmuseum.org/category/my-america/">My America</a></li><li class="cat-item cat-item-4"><a href="https://americanwritersmuseum.org/category/news/">News</a></li><li class="cat-item cat-item-350"><a href="https://americanwritersmuseum.org/category/nonfiction/">Nonfiction</a></li><li class="cat-item cat-item-349"><a href="https://americanwritersmuseum.org/category/novels-and-short-stories/">Novels and Short Stories</a></li><li class="cat-item cat-item-10559"><a href="https://americanwritersmuseum.org/category/recommendations/book-club-reading-recommendations/other-recommendations/">Other Recommendations</a></li><li class="cat-item cat-item-348"><a href="https://americanwritersmuseum.org/category/personal-narrative/">Personal Narrative</a></li><li class="cat-item cat-item-347"><a href="https://americanwritersmuseum.org/category/poetry/">Poetry</a></li><li class="cat-item cat-item-5004"><a href="https://americanwritersmuseum.org/category/news/press-releases/">Press Releases</a></li><li class="cat-item cat-item-344"><a href="https://americanwritersmuseum.org/category/recommendations/">Recommendations</a></li><li class="cat-item cat-item-10558"><a href="https://americanwritersmuseum.org/category/recommendations/book-club-reading-recommendations/seasonal-reading/">Seasonal Reading</a></li><li class="cat-item cat-item-10556"><a href="https://americanwritersmuseum.org/category/recommendations/book-club-reading-recommendations/staff-reads/">Staff Reads</a></li><li class="cat-item cat-item-667"><a href="https://americanwritersmuseum.org/category/typewriter-tuesday/">Typewriter Tuesday</a></li><li class="cat-item cat-item-14204"><a href="https://americanwritersmuseum.org/category/writers-of-the-month/">Writers of the Month</a></li><li class="cat-item cat-item-343"><a href="https://americanwritersmuseum.org/category/writing-strategies/">Writing Strategies</a></li></ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><span class="widget-title "><span>Recent Comments</span></span><div class="is-divider small"></div><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">American Writers Museum</span> on <a href="https://americanwritersmuseum.org/awm-staff-picks-february/#comment-8266">AWM Staff Picks: February</a></li><li class="recentcomments"><span class="comment-author-link">Susan Whitehurst</span> on <a href="https://americanwritersmuseum.org/awm-staff-picks-february/#comment-8262">AWM Staff Picks: February</a></li><li class="recentcomments"><span class="comment-author-link">Sue</span> on <a href="https://americanwritersmuseum.org/all-the-covers-of-the-rainbow-blue/#comment-8227">All the Covers of the Rainbow: Blue</a></li><li class="recentcomments"><span class="comment-author-link">Julie</span> on <a href="https://americanwritersmuseum.org/many-writers-many-forms-mystery/#comment-8201">Many Writers, Many Forms: Mystery</a></li><li class="recentcomments"><span class="comment-author-link">American Writers Museum</span> on <a href="https://americanwritersmuseum.org/program-calendar/flannery-the-storied-life-of-the-writer-from-georgia/#comment-8164">Flannery: The Storied Life of the Writer from Georgia</a></li></ul></aside></div></div></div></div></main><footer id="footer" class="footer-wrapper"><div class="footer-widgets footer footer-1"><div class="row large-columns-3 mb-0"><div id="nav_menu-3" class="col pb-0 widget widget_nav_menu"><span class="widget-title">Quick Links</span><div class="is-divider small"></div><div class="menu-quick-links-container"><ul id="menu-quick-links" class="menu"><li id="menu-item-7276" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7276"><a href="https://americanwritersmuseum.org/visit/tickets-hours/">Buy Tickets</a></li><li id="menu-item-4250" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4250"><a href="https://americanwritersmuseum.org/join-give/donate/">Donate</a></li><li id="menu-item-7275" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7275"><a href="https://americanwritersmuseum.org/visit/exhibits/">Exhibits</a></li><li id="menu-item-7274" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-7274"><a href="https://americanwritersmuseum.org/blog/">Blog</a></li><li id="menu-item-14226" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14226"><a href="https://americanwritersmuseum.org/book-club-reading-recommendations/">Book Club Reading Recommendations</a></li><li id="menu-item-19237" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19237"><a href="https://americanwritersmuseum.org/about/join-our-team/">Jobs &#038; Volunteering</a></li><li id="menu-item-4302" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4302"><a href="https://americanwritersmuseum.org/literary-links/">Resources</a></li><li id="menu-item-30397" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30397"><a href="mailto:advertising@americanwritersmuseum.org">E-News Advertisers</a></li><li id="menu-item-4944" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4944"><a href="https://americanwritersmuseum.org/about/contact/">Contact</a></li><li id="menu-item-31862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-31862"><a href="https://americanwritersmuseum.org/privacy/">Privacy Policy</a></li></ul></div></div><div id="text-28" class="col pb-0 widget widget_text"><span class="widget-title">Location</span><div class="is-divider small"></div><div class="textwidget">American Writers Museum<br/> <a href="https://americanwritersmuseum.org/visit/travel/">180 N. Michigan Avenue, 2nd Floor<br/> Chicago, IL 60601</a><br/> <br/> American Writers Museum<br/> Executive Offices<br/> 180 N. Michigan Avenue, Suite 300<br/> Chicago, IL 60601<br/> 312.374.8790<br/></div></div><div id="text-30" class="col pb-0 widget widget_text"><span class="widget-title">Subscribe to the Newsletter</span><div class="is-divider small"></div><div class="textwidget"><div class="ctct-inline-form" data-form-id="47735633-586d-4b7b-b17d-447eb41316c8"></div> <script type='text/javascript'>var localizedErrMap={};localizedErrMap.required='This field is required.';localizedErrMap.ca='An unexpected error occurred while attempting to send email.';localizedErrMap.email='Please enter your email address in name@email.com format.';localizedErrMap.birthday='Please enter birthday in MM/DD format.';localizedErrMap.anniversary='Please enter anniversary in MM/DD/YYYY format.';localizedErrMap.custom_date='Please enter this date in MM/DD/YYYY format.';localizedErrMap.list='Please select at least one email list.';localizedErrMap.generic='This field is invalid.';localizedErrMap.shared='Sorry, we could not complete your sign-up. Please contact us to resolve this.';localizedErrMap.state_mismatch='Mismatched State/Province and Country.';localizedErrMap.state_province='Select a state/province';localizedErrMap.selectcountry='Select a country';var postURL='https://visitor2.constantcontact.com/api/signup'</script> <script type='text/javascript' src='https://static.ctctcdn.com/h/contacts-embedded-signup-assets/1.0.2/js/signup-form.js' defer></script> <a href="http://americanwritersmuseum.org/privacy/" style="font-size:x-small; display:block; margin-left:15px;">Privacy Policy</a></div></div></div></div><div class="absolute-footer dark medium-text-center small-text-center"><div class="container clearfix"><div class="footer-secondary pull-right"><div class="payment-icons inline-block"><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 64 32"> <path d="M10.781 7.688c-0.251-1.283-1.219-1.688-2.344-1.688h-8.376l-0.061 0.405c5.749 1.469 10.469 4.595 12.595 10.501l-1.813-9.219zM13.125 19.688l-0.531-2.781c-1.096-2.907-3.752-5.594-6.752-6.813l4.219 15.939h5.469l8.157-20.032h-5.501l-5.062 13.688zM27.72 26.061l3.248-20.061h-5.187l-3.251 20.061h5.189zM41.875 5.656c-5.125 0-8.717 2.72-8.749 6.624-0.032 2.877 2.563 4.469 4.531 5.439 2.032 0.968 2.688 1.624 2.688 2.499 0 1.344-1.624 1.939-3.093 1.939-2.093 0-3.219-0.251-4.875-1.032l-0.688-0.344-0.719 4.499c1.219 0.563 3.437 1.064 5.781 1.064 5.437 0.032 8.97-2.688 9.032-6.843 0-2.282-1.405-4-4.376-5.439-1.811-0.904-2.904-1.563-2.904-2.499 0-0.843 0.936-1.72 2.968-1.72 1.688-0.029 2.936 0.314 3.875 0.752l0.469 0.248 0.717-4.344c-1.032-0.406-2.656-0.844-4.656-0.844zM55.813 6c-1.251 0-2.189 0.376-2.72 1.688l-7.688 18.374h5.437c0.877-2.467 1.096-3 1.096-3 0.592 0 5.875 0 6.624 0 0 0 0.157 0.688 0.624 3h4.813l-4.187-20.061h-4zM53.405 18.938c0 0 0.437-1.157 2.064-5.594-0.032 0.032 0.437-1.157 0.688-1.907l0.374 1.72c0.968 4.781 1.189 5.781 1.189 5.781-0.813 0-3.283 0-4.315 0z"></path> </svg></div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 64 32"> <path d="M35.255 12.078h-2.396c-0.229 0-0.444 0.114-0.572 0.303l-3.306 4.868-1.4-4.678c-0.088-0.292-0.358-0.493-0.663-0.493h-2.355c-0.284 0-0.485 0.28-0.393 0.548l2.638 7.745-2.481 3.501c-0.195 0.275 0.002 0.655 0.339 0.655h2.394c0.227 0 0.439-0.111 0.569-0.297l7.968-11.501c0.191-0.275-0.006-0.652-0.341-0.652zM19.237 16.718c-0.23 1.362-1.311 2.276-2.691 2.276-0.691 0-1.245-0.223-1.601-0.644-0.353-0.417-0.485-1.012-0.374-1.674 0.214-1.35 1.313-2.294 2.671-2.294 0.677 0 1.227 0.225 1.589 0.65 0.365 0.428 0.509 1.027 0.404 1.686zM22.559 12.078h-2.384c-0.204 0-0.378 0.148-0.41 0.351l-0.104 0.666-0.166-0.241c-0.517-0.749-1.667-1-2.817-1-2.634 0-4.883 1.996-5.321 4.796-0.228 1.396 0.095 2.731 0.888 3.662 0.727 0.856 1.765 1.212 3.002 1.212 2.123 0 3.3-1.363 3.3-1.363l-0.106 0.662c-0.040 0.252 0.155 0.479 0.41 0.479h2.147c0.341 0 0.63-0.247 0.684-0.584l1.289-8.161c0.040-0.251-0.155-0.479-0.41-0.479zM8.254 12.135c-0.272 1.787-1.636 1.787-2.957 1.787h-0.751l0.527-3.336c0.031-0.202 0.205-0.35 0.41-0.35h0.345c0.899 0 1.747 0 2.185 0.511 0.262 0.307 0.341 0.761 0.242 1.388zM7.68 7.473h-4.979c-0.341 0-0.63 0.248-0.684 0.584l-2.013 12.765c-0.040 0.252 0.155 0.479 0.41 0.479h2.378c0.34 0 0.63-0.248 0.683-0.584l0.543-3.444c0.053-0.337 0.343-0.584 0.683-0.584h1.575c3.279 0 5.172-1.587 5.666-4.732 0.223-1.375 0.009-2.456-0.635-3.212-0.707-0.832-1.962-1.272-3.628-1.272zM60.876 7.823l-2.043 12.998c-0.040 0.252 0.155 0.479 0.41 0.479h2.055c0.34 0 0.63-0.248 0.683-0.584l2.015-12.765c0.040-0.252-0.155-0.479-0.41-0.479h-2.299c-0.205 0.001-0.379 0.148-0.41 0.351zM54.744 16.718c-0.23 1.362-1.311 2.276-2.691 2.276-0.691 0-1.245-0.223-1.601-0.644-0.353-0.417-0.485-1.012-0.374-1.674 0.214-1.35 1.313-2.294 2.671-2.294 0.677 0 1.227 0.225 1.589 0.65 0.365 0.428 0.509 1.027 0.404 1.686zM58.066 12.078h-2.384c-0.204 0-0.378 0.148-0.41 0.351l-0.104 0.666-0.167-0.241c-0.516-0.749-1.667-1-2.816-1-2.634 0-4.883 1.996-5.321 4.796-0.228 1.396 0.095 2.731 0.888 3.662 0.727 0.856 1.765 1.212 3.002 1.212 2.123 0 3.3-1.363 3.3-1.363l-0.106 0.662c-0.040 0.252 0.155 0.479 0.41 0.479h2.147c0.341 0 0.63-0.247 0.684-0.584l1.289-8.161c0.040-0.252-0.156-0.479-0.41-0.479zM43.761 12.135c-0.272 1.787-1.636 1.787-2.957 1.787h-0.751l0.527-3.336c0.031-0.202 0.205-0.35 0.41-0.35h0.345c0.899 0 1.747 0 2.185 0.511 0.261 0.307 0.34 0.761 0.241 1.388zM43.187 7.473h-4.979c-0.341 0-0.63 0.248-0.684 0.584l-2.013 12.765c-0.040 0.252 0.156 0.479 0.41 0.479h2.554c0.238 0 0.441-0.173 0.478-0.408l0.572-3.619c0.053-0.337 0.343-0.584 0.683-0.584h1.575c3.279 0 5.172-1.587 5.666-4.732 0.223-1.375 0.009-2.456-0.635-3.212-0.707-0.832-1.962-1.272-3.627-1.272z"></path> </svg></div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 64 32"> <path d="M7.114 14.656c-1.375-0.5-2.125-0.906-2.125-1.531 0-0.531 0.437-0.812 1.188-0.812 1.437 0 2.875 0.531 3.875 1.031l0.563-3.5c-0.781-0.375-2.406-1-4.656-1-1.594 0-2.906 0.406-3.844 1.188-1 0.812-1.5 2-1.5 3.406 0 2.563 1.563 3.688 4.125 4.594 1.625 0.594 2.188 1 2.188 1.656 0 0.625-0.531 0.969-1.5 0.969-1.188 0-3.156-0.594-4.437-1.343l-0.563 3.531c1.094 0.625 3.125 1.281 5.25 1.281 1.688 0 3.063-0.406 4.031-1.157 1.063-0.843 1.594-2.062 1.594-3.656-0.001-2.625-1.595-3.719-4.188-4.657zM21.114 9.125h-3v-4.219l-4.031 0.656-0.563 3.563-1.437 0.25-0.531 3.219h1.937v6.844c0 1.781 0.469 3 1.375 3.75 0.781 0.625 1.907 0.938 3.469 0.938 1.219 0 1.937-0.219 2.468-0.344v-3.688c-0.282 0.063-0.938 0.22-1.375 0.22-0.906 0-1.313-0.5-1.313-1.563v-6.156h2.406l0.595-3.469zM30.396 9.031c-0.313-0.062-0.594-0.093-0.876-0.093-1.312 0-2.374 0.687-2.781 1.937l-0.313-1.75h-4.093v14.719h4.687v-9.563c0.594-0.719 1.437-0.968 2.563-0.968 0.25 0 0.5 0 0.812 0.062v-4.344zM33.895 2.719c-1.375 0-2.468 1.094-2.468 2.469s1.094 2.5 2.468 2.5 2.469-1.124 2.469-2.5-1.094-2.469-2.469-2.469zM36.239 23.844v-14.719h-4.687v14.719h4.687zM49.583 10.468c-0.843-1.094-2-1.625-3.469-1.625-1.343 0-2.531 0.563-3.656 1.75l-0.25-1.469h-4.125v20.155l4.688-0.781v-4.719c0.719 0.219 1.469 0.344 2.125 0.344 1.157 0 2.876-0.313 4.188-1.75 1.281-1.375 1.907-3.5 1.907-6.313 0-2.499-0.469-4.405-1.407-5.593zM45.677 19.532c-0.375 0.687-0.969 1.094-1.625 1.094-0.468 0-0.906-0.093-1.281-0.281v-7c0.812-0.844 1.531-0.938 1.781-0.938 1.188 0 1.781 1.313 1.781 3.812 0.001 1.437-0.219 2.531-0.656 3.313zM62.927 10.843c-1.032-1.312-2.563-2-4.501-2-4 0-6.468 2.938-6.468 7.688 0 2.625 0.656 4.625 1.968 5.875 1.157 1.157 2.844 1.719 5.032 1.719 2 0 3.844-0.469 5-1.251l-0.501-3.219c-1.157 0.625-2.5 0.969-4 0.969-0.906 0-1.532-0.188-1.969-0.594-0.5-0.406-0.781-1.094-0.875-2.062h7.75c0.031-0.219 0.062-1.281 0.062-1.625 0.001-2.344-0.5-4.188-1.499-5.5zM56.583 15.094c0.125-2.093 0.687-3.062 1.75-3.062s1.625 1 1.687 3.062h-3.437z"></path> </svg></div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 64 32"> <path d="M42.667-0c-4.099 0-7.836 1.543-10.667 4.077-2.831-2.534-6.568-4.077-10.667-4.077-8.836 0-16 7.163-16 16s7.164 16 16 16c4.099 0 7.835-1.543 10.667-4.077 2.831 2.534 6.568 4.077 10.667 4.077 8.837 0 16-7.163 16-16s-7.163-16-16-16zM11.934 19.828l0.924-5.809-2.112 5.809h-1.188v-5.809l-1.056 5.809h-1.584l1.32-7.657h2.376v4.753l1.716-4.753h2.508l-1.32 7.657h-1.585zM19.327 18.244c-0.088 0.528-0.178 0.924-0.264 1.188v0.396h-1.32v-0.66c-0.353 0.528-0.924 0.792-1.716 0.792-0.442 0-0.792-0.132-1.056-0.396-0.264-0.351-0.396-0.792-0.396-1.32 0-0.792 0.218-1.364 0.66-1.716 0.614-0.44 1.364-0.66 2.244-0.66h0.66v-0.396c0-0.351-0.353-0.528-1.056-0.528-0.442 0-1.012 0.088-1.716 0.264 0.086-0.351 0.175-0.792 0.264-1.32 0.703-0.264 1.32-0.396 1.848-0.396 1.496 0 2.244 0.616 2.244 1.848 0 0.353-0.046 0.749-0.132 1.188-0.089 0.616-0.179 1.188-0.264 1.716zM24.079 15.076c-0.264-0.086-0.66-0.132-1.188-0.132s-0.792 0.177-0.792 0.528c0 0.177 0.044 0.31 0.132 0.396l0.528 0.264c0.792 0.442 1.188 1.012 1.188 1.716 0 1.409-0.838 2.112-2.508 2.112-0.792 0-1.366-0.044-1.716-0.132 0.086-0.351 0.175-0.836 0.264-1.452 0.703 0.177 1.188 0.264 1.452 0.264 0.614 0 0.924-0.175 0.924-0.528 0-0.175-0.046-0.308-0.132-0.396-0.178-0.175-0.396-0.308-0.66-0.396-0.792-0.351-1.188-0.924-1.188-1.716 0-1.407 0.792-2.112 2.376-2.112 0.792 0 1.32 0.045 1.584 0.132l-0.265 1.451zM27.512 15.208h-0.924c0 0.442-0.046 0.838-0.132 1.188 0 0.088-0.022 0.264-0.066 0.528-0.046 0.264-0.112 0.442-0.198 0.528v0.528c0 0.353 0.175 0.528 0.528 0.528 0.175 0 0.35-0.044 0.528-0.132l-0.264 1.452c-0.264 0.088-0.66 0.132-1.188 0.132-0.881 0-1.32-0.44-1.32-1.32 0-0.528 0.086-1.099 0.264-1.716l0.66-4.225h1.584l-0.132 0.924h0.792l-0.132 1.585zM32.66 17.32h-3.3c0 0.442 0.086 0.749 0.264 0.924 0.264 0.264 0.66 0.396 1.188 0.396s1.1-0.175 1.716-0.528l-0.264 1.584c-0.442 0.177-1.012 0.264-1.716 0.264-1.848 0-2.772-0.924-2.772-2.773 0-1.142 0.264-2.024 0.792-2.64 0.528-0.703 1.188-1.056 1.98-1.056 0.703 0 1.274 0.22 1.716 0.66 0.35 0.353 0.528 0.881 0.528 1.584 0.001 0.617-0.046 1.145-0.132 1.585zM35.3 16.132c-0.264 0.97-0.484 2.201-0.66 3.697h-1.716l0.132-0.396c0.35-2.463 0.614-4.4 0.792-5.809h1.584l-0.132 0.924c0.264-0.44 0.528-0.703 0.792-0.792 0.264-0.264 0.528-0.308 0.792-0.132-0.088 0.088-0.31 0.706-0.66 1.848-0.353-0.086-0.661 0.132-0.925 0.66zM41.241 19.697c-0.353 0.177-0.838 0.264-1.452 0.264-0.881 0-1.584-0.308-2.112-0.924-0.528-0.528-0.792-1.32-0.792-2.376 0-1.32 0.35-2.42 1.056-3.3 0.614-0.879 1.496-1.32 2.64-1.32 0.44 0 1.056 0.132 1.848 0.396l-0.264 1.584c-0.528-0.264-1.012-0.396-1.452-0.396-0.707 0-1.235 0.264-1.584 0.792-0.353 0.442-0.528 1.144-0.528 2.112 0 0.616 0.132 1.056 0.396 1.32 0.264 0.353 0.614 0.528 1.056 0.528 0.44 0 0.924-0.132 1.452-0.396l-0.264 1.717zM47.115 15.868c-0.046 0.264-0.066 0.484-0.066 0.66-0.088 0.442-0.178 1.035-0.264 1.782-0.088 0.749-0.178 1.254-0.264 1.518h-1.32v-0.66c-0.353 0.528-0.924 0.792-1.716 0.792-0.442 0-0.792-0.132-1.056-0.396-0.264-0.351-0.396-0.792-0.396-1.32 0-0.792 0.218-1.364 0.66-1.716 0.614-0.44 1.32-0.66 2.112-0.66h0.66c0.086-0.086 0.132-0.218 0.132-0.396 0-0.351-0.353-0.528-1.056-0.528-0.442 0-1.012 0.088-1.716 0.264 0-0.351 0.086-0.792 0.264-1.32 0.703-0.264 1.32-0.396 1.848-0.396 1.496 0 2.245 0.616 2.245 1.848 0.001 0.089-0.021 0.264-0.065 0.529zM49.69 16.132c-0.178 0.528-0.396 1.762-0.66 3.697h-1.716l0.132-0.396c0.35-1.935 0.614-3.872 0.792-5.809h1.584c0 0.353-0.046 0.66-0.132 0.924 0.264-0.44 0.528-0.703 0.792-0.792 0.35-0.175 0.614-0.218 0.792-0.132-0.353 0.442-0.574 1.056-0.66 1.848-0.353-0.086-0.66 0.132-0.925 0.66zM54.178 19.828l0.132-0.528c-0.353 0.442-0.838 0.66-1.452 0.66-0.707 0-1.188-0.218-1.452-0.66-0.442-0.614-0.66-1.232-0.66-1.848 0-1.142 0.308-2.067 0.924-2.773 0.44-0.703 1.056-1.056 1.848-1.056 0.528 0 1.056 0.264 1.584 0.792l0.264-2.244h1.716l-1.32 7.657h-1.585zM16.159 17.98c0 0.442 0.175 0.66 0.528 0.66 0.35 0 0.614-0.132 0.792-0.396 0.264-0.264 0.396-0.66 0.396-1.188h-0.397c-0.881 0-1.32 0.31-1.32 0.924zM31.076 15.076c-0.088 0-0.178-0.043-0.264-0.132h-0.264c-0.528 0-0.881 0.353-1.056 1.056h1.848v-0.396l-0.132-0.264c-0.001-0.086-0.047-0.175-0.133-0.264zM43.617 17.98c0 0.442 0.175 0.66 0.528 0.66 0.35 0 0.614-0.132 0.792-0.396 0.264-0.264 0.396-0.66 0.396-1.188h-0.396c-0.881 0-1.32 0.31-1.32 0.924zM53.782 15.076c-0.353 0-0.66 0.22-0.924 0.66-0.178 0.264-0.264 0.749-0.264 1.452 0 0.792 0.264 1.188 0.792 1.188 0.35 0 0.66-0.175 0.924-0.528 0.264-0.351 0.396-0.879 0.396-1.584-0.001-0.792-0.311-1.188-0.925-1.188z"></path> </svg></div><div class="payment-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" viewBox="0 0 64 32"> <path d="M13.043 8.356c-0.46 0-0.873 0.138-1.24 0.413s-0.662 0.681-0.885 1.217c-0.223 0.536-0.334 1.112-0.334 1.727 0 0.568 0.119 0.99 0.358 1.265s0.619 0.413 1.141 0.413c0.508 0 1.096-0.131 1.765-0.393v1.327c-0.693 0.262-1.389 0.393-2.089 0.393-0.884 0-1.572-0.254-2.063-0.763s-0.736-1.229-0.736-2.161c0-0.892 0.181-1.712 0.543-2.462s0.846-1.32 1.452-1.709 1.302-0.584 2.089-0.584c0.435 0 0.822 0.038 1.159 0.115s0.7 0.217 1.086 0.421l-0.616 1.276c-0.369-0.201-0.673-0.333-0.914-0.398s-0.478-0.097-0.715-0.097zM19.524 12.842h-2.47l-0.898 1.776h-1.671l3.999-7.491h1.948l0.767 7.491h-1.551l-0.125-1.776zM19.446 11.515l-0.136-1.786c-0.035-0.445-0.052-0.876-0.052-1.291v-0.184c-0.153 0.408-0.343 0.84-0.569 1.296l-0.982 1.965h1.739zM27.049 12.413c0 0.711-0.257 1.273-0.773 1.686s-1.213 0.62-2.094 0.62c-0.769 0-1.389-0.153-1.859-0.46v-1.398c0.672 0.367 1.295 0.551 1.869 0.551 0.39 0 0.694-0.072 0.914-0.217s0.329-0.343 0.329-0.595c0-0.147-0.024-0.275-0.070-0.385s-0.114-0.214-0.201-0.309c-0.087-0.095-0.303-0.269-0.648-0.52-0.481-0.337-0.818-0.67-1.013-1s-0.293-0.685-0.293-1.066c0-0.439 0.108-0.831 0.324-1.176s0.523-0.614 0.922-0.806 0.857-0.288 1.376-0.288c0.755 0 1.446 0.168 2.073 0.505l-0.569 1.189c-0.543-0.252-1.044-0.378-1.504-0.378-0.289 0-0.525 0.077-0.71 0.23s-0.276 0.355-0.276 0.607c0 0.207 0.058 0.389 0.172 0.543s0.372 0.36 0.773 0.615c0.421 0.272 0.736 0.572 0.945 0.9s0.313 0.712 0.313 1.151zM33.969 14.618h-1.597l0.7-3.22h-2.46l-0.7 3.22h-1.592l1.613-7.46h1.597l-0.632 2.924h2.459l0.632-2.924h1.592l-1.613 7.46zM46.319 9.831c0 0.963-0.172 1.824-0.517 2.585s-0.816 1.334-1.415 1.722c-0.598 0.388-1.288 0.582-2.067 0.582-0.891 0-1.587-0.251-2.086-0.753s-0.749-1.198-0.749-2.090c0-0.902 0.172-1.731 0.517-2.488s0.82-1.338 1.425-1.743c0.605-0.405 1.306-0.607 2.099-0.607 0.888 0 1.575 0.245 2.063 0.735s0.73 1.176 0.73 2.056zM43.395 8.356c-0.421 0-0.808 0.155-1.159 0.467s-0.627 0.739-0.828 1.283-0.3 1.135-0.3 1.771c0 0.5 0.116 0.877 0.348 1.133s0.558 0.383 0.979 0.383 0.805-0.148 1.151-0.444c0.346-0.296 0.617-0.714 0.812-1.255s0.292-1.148 0.292-1.822c0-0.483-0.113-0.856-0.339-1.12-0.227-0.264-0.546-0.396-0.957-0.396zM53.427 14.618h-1.786l-1.859-5.644h-0.031l-0.021 0.163c-0.111 0.735-0.227 1.391-0.344 1.97l-0.757 3.511h-1.436l1.613-7.46h1.864l1.775 5.496h0.021c0.042-0.259 0.109-0.628 0.203-1.107s0.407-1.942 0.94-4.388h1.43l-1.613 7.461zM13.296 20.185c0 0.98-0.177 1.832-0.532 2.556s-0.868 1.274-1.539 1.652c-0.672 0.379-1.464 0.568-2.376 0.568h-2.449l1.678-7.68h2.15c0.977 0 1.733 0.25 2.267 0.751s0.801 1.219 0.801 2.154zM8.925 23.615c0.536 0 1.003-0.133 1.401-0.399s0.71-0.657 0.934-1.174c0.225-0.517 0.337-1.108 0.337-1.773 0-0.54-0.131-0.95-0.394-1.232s-0.64-0.423-1.132-0.423h-0.624l-1.097 5.001h0.575zM18.64 24.96h-4.436l1.678-7.68h4.442l-0.293 1.334h-2.78l-0.364 1.686h2.59l-0.299 1.334h-2.59l-0.435 1.98h2.78l-0.293 1.345zM20.509 24.96l1.678-7.68h1.661l-1.39 6.335h2.78l-0.294 1.345h-4.436zM26.547 24.96l1.694-7.68h1.656l-1.694 7.68h-1.656zM33.021 23.389c0.282-0.774 0.481-1.27 0.597-1.487l2.346-4.623h1.716l-4.061 7.68h-1.814l-0.689-7.68h1.602l0.277 4.623c0.015 0.157 0.022 0.39 0.022 0.699-0.007 0.361-0.018 0.623-0.033 0.788h0.038zM41.678 24.96h-4.437l1.678-7.68h4.442l-0.293 1.334h-2.78l-0.364 1.686h2.59l-0.299 1.334h-2.59l-0.435 1.98h2.78l-0.293 1.345zM45.849 22.013l-0.646 2.947h-1.656l1.678-7.68h1.949c0.858 0 1.502 0.179 1.933 0.536s0.646 0.881 0.646 1.571c0 0.554-0.15 1.029-0.451 1.426s-0.733 0.692-1.298 0.885l1.417 3.263h-1.803l-1.124-2.947h-0.646zM46.137 20.689h0.424c0.474 0 0.843-0.1 1.108-0.3s0.396-0.504 0.396-0.914c0-0.287-0.086-0.502-0.258-0.646s-0.442-0.216-0.812-0.216h-0.402l-0.456 2.076zM53.712 20.39l2.031-3.11h1.857l-3.355 4.744-0.646 2.936h-1.645l0.646-2.936-1.281-4.744h1.694l0.7 3.11z"></path> </svg></div></div></div><div class="footer-primary pull-left"><div class="copyright-footer"> Copyright 2021 &copy; <strong>The American Writers Museum.</strong></div></div></div></div> <a href="#top" class="back-to-top button icon invert plain fixed bottom z-1 is-outline hide-for-medium circle" id="top-link"><i class="icon-angle-up" ></i></a></footer></div><div id="main-menu" class="mobile-sidebar no-scrollbar mfp-hide"><div class="sidebar-menu no-scrollbar "><ul class="nav nav-sidebar nav-vertical nav-uppercase"><li class="header-search-form search-form html relative has-icon"><div class="header-search-form-wrapper"><div class="searchform-wrapper ux-search-box relative is-normal"><form role="search" method="get" class="searchform" action="https://americanwritersmuseum.org/"><div class="flex-row relative"><div class="flex-col flex-grow"> <label class="screen-reader-text" for="woocommerce-product-search-field-0">Search for:</label> <input type="search" id="woocommerce-product-search-field-0" class="search-field mb-0" placeholder="Search&hellip;" value="" name="s" /> <input type="hidden" name="post_type" value="product" /></div><div class="flex-col"> <button type="submit" value="Search" class="ux-search-submit submit-button secondary button icon mb-0" aria-label="Submit"> <i class="icon-search" ></i> </button></div></div><div class="live-search-results text-left z-top"></div></form></div></div></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25538"><a href="https://americanwritersmuseum.org/visit/">Visit</a><ul class="sub-menu nav-sidebar-ul children"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29375"><a href="https://americanwritersmuseum.org/virtual-hub/">Visit Virtually</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25539"><a href="https://americanwritersmuseum.org/visit/tickets-hours/">Tickets, Hours &#038; Accessibility</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25540"><a href="https://americanwritersmuseum.org/visit/travel/">Parking &#038; Directions</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25541"><a href="https://americanwritersmuseum.org/visit/groups/">Group Rates</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25542"><a href="https://americanwritersmuseum.org/shop/">Shop</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25543"><a href="https://americanwritersmuseum.org/events/">Exhibits + Programs</a><ul class="sub-menu nav-sidebar-ul children"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29374"><a href="https://americanwritersmuseum.org/virtual-hub/">Virtual Hub</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25544"><a href="https://americanwritersmuseum.org/visit/exhibits/">Exhibits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25545"><a href="https://americanwritersmuseum.org/calendar/">Event Calendar</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25546"><a href="https://americanwritersmuseum.org/partners/">Partners</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25547"><a href="https://americanwritersmuseum.org/education/">Education</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-25551"><a href="https://americanwritersmuseum.org/about/">About</a><ul class="sub-menu nav-sidebar-ul children"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25552"><a href="https://americanwritersmuseum.org/about/history/">History &#038; Mission</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29633"><a href="https://americanwritersmuseum.org/about/diversity-equity/">Diversity &#038; Equity</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25553"><a href="https://americanwritersmuseum.org/about/board-of-trustees/">Board of Trustees</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25555"><a href="https://americanwritersmuseum.org/about/national-advisory-council/">National Advisory Council</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25554"><a href="https://americanwritersmuseum.org/about/curating-team/">Curating Team</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25556"><a href="https://americanwritersmuseum.org/about/chicago-council-for-the-american-writers-museum/">Chicago Council of the AWM</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25557"><a href="https://americanwritersmuseum.org/about/staff/">Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25558"><a href="https://americanwritersmuseum.org/about/join-our-team/">Jobs &#038; Volunteering</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25559"><a href="https://americanwritersmuseum.org/about/press/">Press</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25560"><a href="https://americanwritersmuseum.org/about/contact/">Contact</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25561"><a href="https://americanwritersmuseum.org/host-an-event/">Host An Event</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25562"><a href="https://americanwritersmuseum.org/join-give/">Join + Give</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29370"><a href="https://americanwritersmuseum.org/virtual-hub/">Virtual</a><ul class="sub-menu nav-sidebar-ul children"><li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-25572"><a href="https://americanwritersmuseum.org/blog/">Blog</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-25573"><a href="https://americanwritersmuseum.org/book-club-reading-recommendations/">Book Club Reading Recommendations</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29371"><a href="https://americanwritersmuseum.org/exhibits/virtual-exhibits/">Virtual Exhibits</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-29372"><a href="https://americanwritersmuseum.org/blog/awm-podcast/">Podcast</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-29373"><a href="https://www.youtube.com/americanwritersmuseum">AWM on YouTube</a></li></ul></li><li class="html header-social-icons ml-0"><div class="social-icons follow-icons" ><a href="https://www.facebook.com/americanwritersmuseum" target="_blank" data-label="Facebook" rel="noopener noreferrer nofollow" class="icon button circle is-outline facebook tooltip" title="Follow on Facebook"><i class="icon-facebook" ></i></a><a href="https://www.instagram.com/americanwritersmuseum/" target="_blank" rel="noopener noreferrer nofollow" data-label="Instagram" class="icon button circle is-outline instagram tooltip" title="Follow on Instagram"><i class="icon-instagram" ></i></a><a href="https://twitter.com/AWMuseum" target="_blank" data-label="Twitter" rel="noopener noreferrer nofollow" class="icon button circle is-outline twitter tooltip" title="Follow on Twitter"><i class="icon-twitter" ></i></a><a href="https://www.youtube.com/channel/UCg3yqo_s9oQW6n_1uSzYB8w" target="_blank" rel="noopener noreferrer nofollow" data-label="YouTube" class="icon button circle is-outline youtube tooltip" title="Follow on YouTube"><i class="icon-youtube" ></i></a></div></li></ul></div></div><div id="woocommerce-adroll-pixel" style="display: none;"> adroll_adv_id = "GOLVVWX5HFG65JGBGJ26KE"; adroll_pix_id = "N4DVEK7DNNA6JJDTHUWR43"; adroll_version = "2.0"; adroll_current_page = "other"; adroll_currency = "USD"; adroll_language = "en_US";</div> <script type="text/javascript" data-adroll="woocommerce-adroll-pixel">adroll_adv_id="GOLVVWX5HFG65JGBGJ26KE";adroll_pix_id="N4DVEK7DNNA6JJDTHUWR43";adroll_version="2.0";adroll_current_page="other";adroll_currency="USD";adroll_language="en_US";(function(w,d,e,o,a){w.__adroll_loaded=!0;w.adroll=w.adroll||[];w.adroll.f=['setProperties','identify','track'];var roundtripUrl="https://s.adroll.com/j/ADV/roundtrip.js".replace("ADV",adroll_adv_id);for(a=0;a<w.adroll.f.length;a++){w.adroll[w.adroll.f[a]]=w.adroll[w.adroll.f[a]]||(function(n){return function(){w.adroll.push([n,arguments])}})(w.adroll.f[a])};e=d.createElement('script');o=d.getElementsByTagName('script')[0];e.async=1;e.src=roundtripUrl;o.parentNode.insertBefore(e,o)})(window,document)</script> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TRHZXNR" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">var gaJsHost=(("https:"==document.location.protocol)?"https://ssl.":"http://www.");document.write(unescape("%3Cscript src='"+gaJsHost+"google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"))</script> <script type="text/javascript">try{var pageTracker=_gat._getTracker("UA-15646678-2");pageTracker._trackPageview()}catch(err){}</script> <div id="login-form-popup" class="lightbox-content mfp-hide"><div class="woocommerce-notices-wrapper"></div><div class="account-container lightbox-inner"><div class="account-login-inner"><h3 class="uppercase">Login</h3><form class="woocommerce-form woocommerce-form-login login" method="post"><p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide"> <label for="username">Username or email address&nbsp;<span class="required">*</span></label> <input type="text" class="woocommerce-Input woocommerce-Input--text input-text" name="username" id="username" autocomplete="username" value="" /></p><p class="woocommerce-form-row woocommerce-form-row--wide form-row form-row-wide"> <label for="password">Password&nbsp;<span class="required">*</span></label> <input class="woocommerce-Input woocommerce-Input--text input-text" type="password" name="password" id="password" autocomplete="current-password" /></p><p class="form-row"> <label class="woocommerce-form__label woocommerce-form__label-for-checkbox woocommerce-form-login__rememberme"> <input class="woocommerce-form__input woocommerce-form__input-checkbox" name="rememberme" type="checkbox" id="rememberme" value="forever" /> <span>Remember me</span> </label> <input type="hidden" id="woocommerce-login-nonce" name="woocommerce-login-nonce" value="d8623be1e1" /><input type="hidden" name="_wp_http_referer" value="/american-voices-jack-kerouac/" /> <button type="submit" class="woocommerce-button button woocommerce-form-login__submit" name="login" value="Log in">Log in</button></p><p class="woocommerce-LostPassword lost_password"> <a href="https://americanwritersmuseum.org/wp-login.php?action=lostpassword">Lost your password?</a></p></form></div></div></div> <script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=!0;s.dataset.campaign='p53qmsdcxnsjnuc0aui4';s.dataset.user='81237';d.getElementsByTagName('head')[0].appendChild(s)})(document)</script><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=!0;s.dataset.campaign='kg0kvfooiesfxoeghy6n';s.dataset.user='81237';d.getElementsByTagName('head')[0].appendChild(s)})(document)</script><script>(function(d){var s=d.createElement('script');s.type='text/javascript';s.src='https://a.omappapi.com/app/js/api.min.js';s.async=!0;s.dataset.campaign='fx8qwf1wlapnbhd6qbq7';s.dataset.user='81237';d.getElementsByTagName('head')[0].appendChild(s)})(document)</script> <script type="text/javascript">(function(){var c=document.body.className;c=c.replace(/woocommerce-no-js/,'woocommerce-js');document.body.className=c})()</script> <script type="text/javascript">var p53qmsdcxnsjnuc0aui4_shortcode=!0;var kg0kvfooiesfxoeghy6n_shortcode=!0;var fx8qwf1wlapnbhd6qbq7_shortcode=!0</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js' defer></script> <script type='text/javascript' id='jquery-ui-datepicker-js-after'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"MM d, yy","firstDay":1,"isRTL":!1})})</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-typekit-script.min.js' id='wpo_min-footer-2-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-featherlight-script.min.js' id='wpo_min-footer-3-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-select2-script.min.js' id='wpo_min-footer-4-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-tooltip-script.min.js' id='wpo_min-footer-5-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-lity-script.min.js' id='wpo_min-footer-6-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-colorbrightness-script.min.js' id='wpo_min-footer-7-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-mec-owl-carousel-script.min.js' id='wpo_min-footer-8-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/photon/photon.min.js' id='jetpack-photon-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/wp-polyfill.min.js' id='wp-polyfill-js' defer></script> <script type='text/javascript' id='wp-polyfill-js-after'>('fetch' in window)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0" defer></scr'+'ipt>');(document.contains)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0" defer></scr'+'ipt>');(window.DOMRect)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0" defer></scr'+'ipt>');(window.URL&&window.URL.prototype&&window.URLSearchParams)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4" defer></scr'+'ipt>');(window.FormData&&window.FormData.prototype.keys)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12" defer></scr'+'ipt>');(Element.prototype.matches&&Element.prototype.closest)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2" defer></scr'+'ipt>');('objectFit' in document.documentElement.style)||document.write('<script src="https://149352626.v2.pressablecdn.com/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4" defer></scr'+'ipt>')</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/hooks.min.js' id='wp-hooks-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/i18n.min.js' id='wp-i18n-js' defer></script> <script type='text/javascript' id='wp-i18n-js-after'>wp.i18n.setLocaleData({'text direction\u0004ltr':['ltr']})</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/vendor/lodash.min.js' id='lodash-js' defer></script> <script type='text/javascript' id='lodash-js-after'>window.lodash=_.noConflict()</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/url.min.js' id='wp-url-js' defer></script> <script type='text/javascript' id='wp-api-fetch-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain)})("default",{"locale_data":{"messages":{"":{}}}})</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/dist/api-fetch.min.js' id='wp-api-fetch-js' defer></script> <script type='text/javascript' id='wp-api-fetch-js-after'>wp.apiFetch.use(wp.apiFetch.createRootURLMiddleware("https://americanwritersmuseum.org/wp-json/"));wp.apiFetch.nonceMiddleware=wp.apiFetch.createNonceMiddleware("13e95005f6");wp.apiFetch.use(wp.apiFetch.nonceMiddleware);wp.apiFetch.use(wp.apiFetch.mediaUploadMiddleware);wp.apiFetch.nonceEndpoint="https://americanwritersmuseum.org/wp-admin/admin-ajax.php?action=rest-nonce"</script> <script type='text/javascript' id='wpo_min-footer-16-js-extra'>/* <![CDATA[ */ var wpcf7={"cached":"1"} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-contact-form-7.min.js' id='wpo_min-footer-16-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/jquery-blockui/jquery.blockUI.min.js' id='jquery-blockui-js' defer></script> <script type='text/javascript' id='wc-add-to-cart-js-extra'>/* <![CDATA[ */ var wc_add_to_cart_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View cart","cart_url":"https:\/\/americanwritersmuseum.org\/cart\/","is_cart":"","cart_redirect_after_add":"yes"} /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/add-to-cart.min.js' id='wc-add-to-cart-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/js-cookie/js.cookie.min.js' id='js-cookie-js' defer></script> <script type='text/javascript' id='woocommerce-js-extra'>/* <![CDATA[ */ var woocommerce_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"} /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/woocommerce.min.js' id='woocommerce-js' defer></script> <script type='text/javascript' id='wc-cart-fragments-js-extra'>/* <![CDATA[ */ var wc_cart_fragments_params={"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ee4a63eef5aca4b2583aabc7154cf572","fragment_name":"wc_fragments_ee4a63eef5aca4b2583aabc7154cf572","request_timeout":"5000"} /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/cart-fragments.min.js' id='wc-cart-fragments-js' defer></script> <script type='text/javascript' id='wc-cart-fragments-js-after'>jQuery('body').bind('wc_fragments_refreshed',function(){var jetpackLazyImagesLoadEvent;try{jetpackLazyImagesLoadEvent=new Event('jetpack-lazy-images-load',{bubbles:!0,cancelable:!0})}catch(e){jetpackLazyImagesLoadEvent=document.createEvent('Event')
jetpackLazyImagesLoadEvent.initEvent('jetpack-lazy-images-load',!0,!0)}
jQuery('body').get(0).dispatchEvent(jetpackLazyImagesLoadEvent)})</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/hoverIntent.min.js' id='hoverIntent-js' defer></script> <script type='text/javascript' id='wpo_min-footer-23-js-extra'>/* <![CDATA[ */ var flatsomeVars={"ajaxurl":"https:\/\/americanwritersmuseum.org\/wp-admin\/admin-ajax.php","rtl":"","sticky_height":"70","lightbox":{"close_markup":"<button title=\"%title%\" type=\"button\" class=\"mfp-close\"><svg xmlns=\"http:\/\/www.w3.org\/2000\/svg\" width=\"28\" height=\"28\" viewBox=\"0 0 24 24\" fill=\"none\" stroke=\"currentColor\" stroke-width=\"2\" stroke-linecap=\"round\" stroke-linejoin=\"round\" class=\"feather feather-x\"><line x1=\"18\" y1=\"6\" x2=\"6\" y2=\"18\"><\/line><line x1=\"6\" y1=\"6\" x2=\"18\" y2=\"18\"><\/line><\/svg><\/button>","close_btn_inside":!1},"user":{"can_edit_pages":!1},"i18n":{"mainMenu":"Main Menu"},"options":{"cookie_notice_version":"1"}} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-flatsome-js.min.js' id='wpo_min-footer-23-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-flatsome-wp-rocket.min.js' id='wpo_min-footer-24-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-flatsome-live-search.min.js' id='wpo_min-footer-25-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.5.1/_inc/build/twitter-timeline.min.js' id='jetpack-twitter-timeline-js' defer></script> <script type='text/javascript' id='wpo_min-footer-27-js-extra'>/* <![CDATA[ */ var PojoA11yOptions={"focusable":"","remove_link_target":"","add_role_links":"1","enable_save":"1","save_expiration":"12"} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-pojo-a11y.min.js' id='wpo_min-footer-27-js' defer></script> <script>(function(d){var s=d.createElement("script");s.type="text/javascript";s.src="https://a.omappapi.com/app/js/api.min.js";s.async=!0;s.id="omapi-script";d.getElementsByTagName("head")[0].appendChild(s)})(document)</script><script type='text/javascript' src='https://www.google.com/recaptcha/api.js?render=6LeJrM8ZAAAAAGnhele16i7zg66-slSpDp8mOUF4&#038;ver=3.0' id='google-recaptcha-js'></script> <script type='text/javascript' id='wpo_min-footer-30-js-extra'>/* <![CDATA[ */ var wpcf7_recaptcha={"sitekey":"6LeJrM8ZAAAAAGnhele16i7zg66-slSpDp8mOUF4","actions":{"homepage":"homepage","contactform":"contactform"}} /* ]]> */</script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-wpcf7-recaptcha.min.js' id='wpo_min-footer-30-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-flatsome-theme-woocommerce-js.min.js' id='wpo_min-footer-31-js' defer></script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/comment-reply.min.js' id='comment-reply-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-akismet-form.min.js' id='wpo_min-footer-33-js' defer></script> <script type='text/javascript' id='zxcvbn-async-js-extra'>/* <![CDATA[ */ var _zxcvbnSettings={"src":"https:\/\/americanwritersmuseum.org\/wp-includes\/js\/zxcvbn.min.js"} /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-includes/js/zxcvbn-async.min.js' id='zxcvbn-async-js'></script> <script type='text/javascript' id='password-strength-meter-js-extra'>/* <![CDATA[ */ var pwsL10n={"unknown":"Password strength unknown","short":"Very weak","bad":"Weak","good":"Medium","strong":"Strong","mismatch":"Mismatch"} /* ]]> */</script> <script type='text/javascript' id='password-strength-meter-js-translations'>(function(domain,translations){var localeData=translations.locale_data[domain]||translations.locale_data.messages;localeData[""].domain=domain;wp.i18n.setLocaleData(localeData,domain)})("default",{"locale_data":{"messages":{"":{}}}})</script> <script type='text/javascript' src='https://c0.wp.com/c/5.7/wp-admin/js/password-strength-meter.min.js' id='password-strength-meter-js' defer></script> <script type='text/javascript' id='wc-password-strength-meter-js-extra'>/* <![CDATA[ */ var wc_password_strength_meter_params={"min_password_strength":"3","stop_checkout":"","i18n_password_error":"Please enter a stronger password.","i18n_password_hint":"Hint: The password should be at least twelve characters long. To make it stronger, use upper and lower case letters, numbers, and symbols like ! \" ? $ % ^ & )."} /* ]]> */</script> <script type='text/javascript' src='https://c0.wp.com/p/woocommerce/5.1.0/assets/js/frontend/password-strength-meter.min.js' id='wc-password-strength-meter-js' defer></script> <script type='text/javascript' src='https://149352626.v2.pressablecdn.com/wp-content/cache/wpo-minify/1615573867/assets/wpo-minify-footer-optinmonster-wp-helper.min.js' id='wpo_min-footer-37-js' defer></script> <link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:regular,700|Arvo:regular,default&#038;display=swap" data-rocket-async="style" as="style" onload="this.onload=null;this.rel='stylesheet'" media="all"> <a id="pojo-a11y-skip-content" class="pojo-skip-link pojo-skip-content" tabindex="1" accesskey="s" href="#content">Skip to content</a><nav id="pojo-a11y-toolbar" class="pojo-a11y-toolbar-right pojo-a11y-" role="navigation"><div class="pojo-a11y-toolbar-toggle"> <a class="pojo-a11y-toolbar-link pojo-a11y-toolbar-toggle-link" href="javascript:void(0);" title="Accessibility Tools"> <span class="pojo-sr-only sr-only">Open toolbar</span> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 100 100" fill="currentColor" width="1em"> <path d="M50 8.1c23.2 0 41.9 18.8 41.9 41.9 0 23.2-18.8 41.9-41.9 41.9C26.8 91.9 8.1 73.2 8.1 50S26.8 8.1 50 8.1M50 0C22.4 0 0 22.4 0 50s22.4 50 50 50 50-22.4 50-50S77.6 0 50 0zm0 11.3c-21.4 0-38.7 17.3-38.7 38.7S28.6 88.7 50 88.7 88.7 71.4 88.7 50 71.4 11.3 50 11.3zm0 8.9c4 0 7.3 3.2 7.3 7.3S54 34.7 50 34.7s-7.3-3.2-7.3-7.3 3.3-7.2 7.3-7.2zm23.7 19.7c-5.8 1.4-11.2 2.6-16.6 3.2.2 20.4 2.5 24.8 5 31.4.7 1.9-.2 4-2.1 4.7-1.9.7-4-.2-4.7-2.1-1.8-4.5-3.4-8.2-4.5-15.8h-2c-1 7.6-2.7 11.3-4.5 15.8-.7 1.9-2.8 2.8-4.7 2.1-1.9-.7-2.8-2.8-2.1-4.7 2.6-6.6 4.9-11 5-31.4-5.4-.6-10.8-1.8-16.6-3.2-1.7-.4-2.8-2.1-2.4-3.9.4-1.7 2.1-2.8 3.9-2.4 19.5 4.6 25.1 4.6 44.5 0 1.7-.4 3.5.7 3.9 2.4.7 1.8-.3 3.5-2.1 3.9z"/> </svg> </a></div><div class="pojo-a11y-toolbar-overlay"><div class="pojo-a11y-toolbar-inner"><p class="pojo-a11y-toolbar-title">Accessibility Tools</p><ul class="pojo-a11y-toolbar-items pojo-a11y-tools"><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-plus" data-action="resize-plus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-56v56c0 4.25-3.75 8-8 8h-16c-4.25 0-8-3.75-8-8v-56h-56c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h56v-56c0-4.25 3.75-8 8-8h16c4.25 0 8 3.75 8 8v56h56c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z""></path></svg></span><span class="pojo-a11y-toolbar-text">Increase Text</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-resize-font pojo-a11y-btn-resize-minus" data-action="resize-minus" data-action-group="resize" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M256 200v16c0 4.25-3.75 8-8 8h-144c-4.25 0-8-3.75-8-8v-16c0-4.25 3.75-8 8-8h144c4.25 0 8 3.75 8 8zM288 208c0-61.75-50.25-112-112-112s-112 50.25-112 112 50.25 112 112 112 112-50.25 112-112zM416 416c0 17.75-14.25 32-32 32-8.5 0-16.75-3.5-22.5-9.5l-85.75-85.5c-29.25 20.25-64.25 31-99.75 31-97.25 0-176-78.75-176-176s78.75-176 176-176 176 78.75 176 176c0 35.5-10.75 70.5-31 99.75l85.75 85.75c5.75 5.75 9.25 14 9.25 22.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Decrease Text</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-grayscale" data-action="grayscale" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M15.75 384h-15.75v-352h15.75v352zM31.5 383.75h-8v-351.75h8v351.75zM55 383.75h-7.75v-351.75h7.75v351.75zM94.25 383.75h-7.75v-351.75h7.75v351.75zM133.5 383.75h-15.5v-351.75h15.5v351.75zM165 383.75h-7.75v-351.75h7.75v351.75zM180.75 383.75h-7.75v-351.75h7.75v351.75zM196.5 383.75h-7.75v-351.75h7.75v351.75zM235.75 383.75h-15.75v-351.75h15.75v351.75zM275 383.75h-15.75v-351.75h15.75v351.75zM306.5 383.75h-15.75v-351.75h15.75v351.75zM338 383.75h-15.75v-351.75h15.75v351.75zM361.5 383.75h-15.75v-351.75h15.75v351.75zM408.75 383.75h-23.5v-351.75h23.5v351.75zM424.5 383.75h-8v-351.75h8v351.75zM448 384h-15.75v-352h15.75v352z"></path></svg></span><span class="pojo-a11y-toolbar-text">Grayscale</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-high-contrast" data-action="high-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M192 360v-272c-75 0-136 61-136 136s61 136 136 136zM384 224c0 106-86 192-192 192s-192-86-192-192 86-192 192-192 192 86 192 192z""></path></svg></span><span class="pojo-a11y-toolbar-text">High Contrast</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-negative-contrast" data-action="negative-contrast" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M416 240c-23.75-36.75-56.25-68.25-95.25-88.25 10 17 15.25 36.5 15.25 56.25 0 61.75-50.25 112-112 112s-112-50.25-112-112c0-19.75 5.25-39.25 15.25-56.25-39 20-71.5 51.5-95.25 88.25 42.75 66 111.75 112 192 112s149.25-46 192-112zM236 144c0-6.5-5.5-12-12-12-41.75 0-76 34.25-76 76 0 6.5 5.5 12 12 12s12-5.5 12-12c0-28.5 23.5-52 52-52 6.5 0 12-5.5 12-12zM448 240c0 6.25-2 12-5 17.25-46 75.75-130.25 126.75-219 126.75s-173-51.25-219-126.75c-3-5.25-5-11-5-17.25s2-12 5-17.25c46-75.5 130.25-126.75 219-126.75s173 51.25 219 126.75c3 5.25 5 11 5 17.25z"></path></svg></span><span class="pojo-a11y-toolbar-text">Negative Contrast</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-background-group pojo-a11y-btn-light-background" data-action="light-background" data-action-group="schema" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M184 144c0 4.25-3.75 8-8 8s-8-3.75-8-8c0-17.25-26.75-24-40-24-4.25 0-8-3.75-8-8s3.75-8 8-8c23.25 0 56 12.25 56 40zM224 144c0-50-50.75-80-96-80s-96 30-96 80c0 16 6.5 32.75 17 45 4.75 5.5 10.25 10.75 15.25 16.5 17.75 21.25 32.75 46.25 35.25 74.5h57c2.5-28.25 17.5-53.25 35.25-74.5 5-5.75 10.5-11 15.25-16.5 10.5-12.25 17-29 17-45zM256 144c0 25.75-8.5 48-25.75 67s-40 45.75-42 72.5c7.25 4.25 11.75 12.25 11.75 20.5 0 6-2.25 11.75-6.25 16 4 4.25 6.25 10 6.25 16 0 8.25-4.25 15.75-11.25 20.25 2 3.5 3.25 7.75 3.25 11.75 0 16.25-12.75 24-27.25 24-6.5 14.5-21 24-36.75 24s-30.25-9.5-36.75-24c-14.5 0-27.25-7.75-27.25-24 0-4 1.25-8.25 3.25-11.75-7-4.5-11.25-12-11.25-20.25 0-6 2.25-11.75 6.25-16-4-4.25-6.25-10-6.25-16 0-8.25 4.5-16.25 11.75-20.5-2-26.75-24.75-53.5-42-72.5s-25.75-41.25-25.75-67c0-68 64.75-112 128-112s128 44 128 112z"></path></svg></span><span class="pojo-a11y-toolbar-text">Light Background</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-links-underline" data-action="links-underline" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M364 304c0-6.5-2.5-12.5-7-17l-52-52c-4.5-4.5-10.75-7-17-7-7.25 0-13 2.75-18 8 8.25 8.25 18 15.25 18 28 0 13.25-10.75 24-24 24-12.75 0-19.75-9.75-28-18-5.25 5-8.25 10.75-8.25 18.25 0 6.25 2.5 12.5 7 17l51.5 51.75c4.5 4.5 10.75 6.75 17 6.75s12.5-2.25 17-6.5l36.75-36.5c4.5-4.5 7-10.5 7-16.75zM188.25 127.75c0-6.25-2.5-12.5-7-17l-51.5-51.75c-4.5-4.5-10.75-7-17-7s-12.5 2.5-17 6.75l-36.75 36.5c-4.5 4.5-7 10.5-7 16.75 0 6.5 2.5 12.5 7 17l52 52c4.5 4.5 10.75 6.75 17 6.75 7.25 0 13-2.5 18-7.75-8.25-8.25-18-15.25-18-28 0-13.25 10.75-24 24-24 12.75 0 19.75 9.75 28 18 5.25-5 8.25-10.75 8.25-18.25zM412 304c0 19-7.75 37.5-21.25 50.75l-36.75 36.5c-13.5 13.5-31.75 20.75-50.75 20.75-19.25 0-37.5-7.5-51-21.25l-51.5-51.75c-13.5-13.5-20.75-31.75-20.75-50.75 0-19.75 8-38.5 22-52.25l-22-22c-13.75 14-32.25 22-52 22-19 0-37.5-7.5-51-21l-52-52c-13.75-13.75-21-31.75-21-51 0-19 7.75-37.5 21.25-50.75l36.75-36.5c13.5-13.5 31.75-20.75 50.75-20.75 19.25 0 37.5 7.5 51 21.25l51.5 51.75c13.5 13.5 20.75 31.75 20.75 50.75 0 19.75-8 38.5-22 52.25l22 22c13.75-14 32.25-22 52-22 19 0 37.5 7.5 51 21l52 52c13.75 13.75 21 31.75 21 51z"></path></svg></span><span class="pojo-a11y-toolbar-text">Links Underline</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-readable-font" data-action="readable-font" data-action-group="toggle" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M181.25 139.75l-42.5 112.5c24.75 0.25 49.5 1 74.25 1 4.75 0 9.5-0.25 14.25-0.5-13-38-28.25-76.75-46-113zM0 416l0.5-19.75c23.5-7.25 49-2.25 59.5-29.25l59.25-154 70-181h32c1 1.75 2 3.5 2.75 5.25l51.25 120c18.75 44.25 36 89 55 133 11.25 26 20 52.75 32.5 78.25 1.75 4 5.25 11.5 8.75 14.25 8.25 6.5 31.25 8 43 12.5 0.75 4.75 1.5 9.5 1.5 14.25 0 2.25-0.25 4.25-0.25 6.5-31.75 0-63.5-4-95.25-4-32.75 0-65.5 2.75-98.25 3.75 0-6.5 0.25-13 1-19.5l32.75-7c6.75-1.5 20-3.25 20-12.5 0-9-32.25-83.25-36.25-93.5l-112.5-0.5c-6.5 14.5-31.75 80-31.75 89.5 0 19.25 36.75 20 51 22 0.25 4.75 0.25 9.5 0.25 14.5 0 2.25-0.25 4.5-0.5 6.75-29 0-58.25-5-87.25-5-3.5 0-8.5 1.5-12 2-15.75 2.75-31.25 3.5-47 3.5z"></path></svg></span><span class="pojo-a11y-toolbar-text">Readable Font</span> </a></li><li class="pojo-a11y-toolbar-item"> <a href="#" class="pojo-a11y-toolbar-link pojo-a11y-btn-reset" data-action="reset" tabindex="-1"> <span class="pojo-a11y-toolbar-icon"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" width="1em" viewBox="0 0 448 448"><path fill="currentColor" d="M384 224c0 105.75-86.25 192-192 192-57.25 0-111.25-25.25-147.75-69.25-2.5-3.25-2.25-8 0.5-10.75l34.25-34.5c1.75-1.5 4-2.25 6.25-2.25 2.25 0.25 4.5 1.25 5.75 3 24.5 31.75 61.25 49.75 101 49.75 70.5 0 128-57.5 128-128s-57.5-128-128-128c-32.75 0-63.75 12.5-87 34.25l34.25 34.5c4.75 4.5 6 11.5 3.5 17.25-2.5 6-8.25 10-14.75 10h-112c-8.75 0-16-7.25-16-16v-112c0-6.5 4-12.25 10-14.75 5.75-2.5 12.75-1.25 17.25 3.5l32.5 32.25c35.25-33.25 83-53 132.25-53 105.75 0 192 86.25 192 192z"></path></svg></span> <span class="pojo-a11y-toolbar-text">Reset</span> </a></li></ul></div></div></nav> <script type="text/javascript">(function(){var t=document.createElement('script');t.type='text/javascript';t.async=!0;t.id='gauges-tracker';t.setAttribute('data-site-id','5b68ec95d3cc9a351f9ebccc');t.src='//secure.gaug.es/track.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t,s)})()</script> <script src='https://stats.wp.com/e-202110.js' defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5.1',blog:'137807421',post:'32613',tz:'-6',srv:'americanwritersmuseum.org'}]);_stq.push(['clickTrackerInit','137807421','32613'])</script> <script>var _ctct_m="cbe2efcd161a3ac16667215685448754"</script> <script id="signupScript" src="//static.ctctcdn.com/js/signup-form-widget/current/signup-form-widget.min.js" async defer></script> <script type="text/javascript">var omapi_localized={ajax:'https://americanwritersmuseum.org/wp-admin/admin-ajax.php?optin-monster-ajax-route=1',nonce:'a396bc5474',slugs:{"p53qmsdcxnsjnuc0aui4":{"slug":"p53qmsdcxnsjnuc0aui4","mailpoet":!1},"kg0kvfooiesfxoeghy6n":{"slug":"kg0kvfooiesfxoeghy6n","mailpoet":!1},"fx8qwf1wlapnbhd6qbq7":{"slug":"fx8qwf1wlapnbhd6qbq7","mailpoet":!1}}}</script> <script type="text/javascript">var omapi_data={"wc_cart":{"subtotal":0,"subtotal_tax":0,"shipping_total":0,"shipping_tax":0,"shipping_taxes":[],"discount_total":0,"discount_tax":0,"cart_contents_total":0,"cart_contents_tax":0,"cart_contents_taxes":[],"fee_total":0,"fee_tax":0,"fee_taxes":[],"total":0,"total_tax":0,"cart_items":[],"currency":{"code":"USD","symbol":"&#36;","name":"United States (US) dollar"}},"object_id":32613,"object_key":"post","object_type":"post","term_ids":[14258,1,14171,95,200]}</script> <script>window.lazyLoadOptions={elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}};window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){return}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){return}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://149352626.v2.pressablecdn.com/wp-content/plugins/wp-rocket/assets/js/lazyload/16.1/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img loading="lazy" data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<div class="play"></div>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.dataset.query.length?'':'&'+this.dataset.query;e.setAttribute("src",t.replace("ID",this.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow","accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.replaceChild(e,this)}document.addEventListener("DOMContentLoaded",function(){var e,t,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query",a[t].dataset.query),e.setAttribute("data-src",a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),e.onclick=lazyLoadYoutubeIframe,a[t].appendChild(e)});</script> <script>const wprRemoveCPCSS = () => { if( document.querySelector("link[data-rocket-async='style'][rel='preload']") ){ setTimeout(wprRemoveCPCSS, 200); }else{ $elem = document.getElementById( "rocket-critical-css" );if ( $elem ) {$elem.remove();} } }; if ( window.addEventListener ) { window.addEventListener( "load", wprRemoveCPCSS ); } else if ( window.attachEvent ) { window.attachEvent( "onload", wprRemoveCPCSS ); }</script><noscript><link rel='stylesheet' id='wp-block-library-css' href='https://c0.wp.com/c/5.7/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-vendors-style-css' href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' /><link rel='stylesheet' id='wc-block-style-css' href='https://c0.wp.com/p/woocommerce/5.1.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' /><link rel='stylesheet' id='jetpack_css-css' href='https://c0.wp.com/p/jetpack/9.5.1/css/jetpack.css' type='text/css' media='all' /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:regular,700|Arvo:regular,default&#038;display=swap" media="all"></noscript></body></html>
<!--
	generated in 2.027 seconds
	927758 bytes batcached for 300 seconds
-->
